You are not logged in.

Dear visitor, welcome to Spur Null Magazin Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

mpa78

Fahrgast

(10)

  • "mpa78" started this thread

Posts: 10

Location: Sauldorf

  • Send private message

1

Sunday, November 16th 2014, 7:39pm

Probleme mit Brawa Radsätzen und der DKW von Peco Code 124

Hallo zusammen,

ich möchte gerne die DKW Code 124 von Peco verwenden, habe aber festgestellt das die Brawa Wagen - die ich besitze - nicht gut über die Weiche kommen, es scheint so als seien sie zu schmal und laufen in der mitte auf. Sie sind in der Tat auch etwas schmäler als die von Lenz.

Da ich aber nur zwei Wagen von Brawa besitze; kennt das Problem jemand von euch auch?

Die DKW ist zwar fest geplant aber noch nicht komplett verbaut, vielleicht muss ich mich hier anpassen?

Schöne Grüße

Marco

Rollo

Bahngeneraldirektor

(1,393)

Posts: 1,609

Location: Nordsachsen

  • Send private message

2

Sunday, November 16th 2014, 8:44pm

Hallo Marco,

ich habe mir Deinen Beitrag mehrmals durchgelesen und bin trotzdem nicht ganz schlau geworden.

Also: Was ist bei den BRAWA-Wagen zu schmal, die Lauffläche der Räder oder die Spurbreite der Radsätze?

Bei letzterem Fall würde ich erst einmal das Spurinnenmaß messen, ob dieses stimmt. (Der ETA eines Freundes von mir entgleiste auch auf den Peco-Weichen, Ursache war, ein Radsatz mit 2mm zu kleinem Spurinnenmaß). Zu enge Radsätze laufen schon an den Radlenkern auf. Sollte das Maß zu eng sein, dann versuchen, eine Radscheibe auf der Achse zu verschieben.

Sollten die Laufflächen der Räder zu schmal sein, dann hilft nur der Tausch gegen andere Radsätze (sofern das geht, habe keine BRAWA-Wagen).

Mit freundlichen Grüßen
Roland

3

Sunday, November 16th 2014, 9:38pm

Hallo Marco,

da muss ich Dir leider Recht geben. Bei meiner Peco-DKW sind in einem ganz bestimmten Bereich (weiß gar nicht mehr wo genau) auch immer die Brawa-Wagen (hatte damals auch nur Brawa-Wagen) hochgelaufen. Darum habe ich diese auch nicht mehr in der neuen Anlage verbaut.
Auch meine Gebauer-BR 70 hatte sich da merklich durchzwängen müssen.

Da ist irgendwo in der DKW-Geometrie die Spurweite zu gering ausgefallen.

Gruß Ralf

Posts: 338

Location: Magdeburg

Occupation: Elektro-Ing.

  • Send private message

4

Monday, November 17th 2014, 5:34pm

Hallo Marco,
mess mal bitte das Radsatzinnenmaß "B" in der NEM 310 und vergleiche es mit deinen anderen Wagen.
Dort kann eventuell ein mögliches Problem liegen.

Gruß
Kpt. Blaubär

This post has been edited 1 times, last edit by "Kpt. Blaubaer" (Nov 18th 2014, 11:19am)