Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur Null Magazin Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

21

Sonntag, 27. Januar 2013, 23:08

warum wird bei Problemen nicht der Hersteller direkt kontaktiert und sollte er nicht reagieren kann man im Forum mal fragen wie der Kontakt bei anderen ist. Alles andere kann für ein Hersteller Folgen haben und hilft keinen.

Gruß

Lothar

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

der noergler (27.01.2013)

bernard1967

Lokomotivbetriebsinspektor

(92)

Beiträge: 932

Wohnort (erscheint in der Karte): tweede Exloërmond

Beruf: Fotograf

  • Nachricht senden

22

Sonntag, 27. Januar 2013, 23:10

Hoi Spur nul freunden,

Vielicht haben ander spur nul liebhabers gein probleem mit die weichen von Weichen Walter. Aber ich habe serh viele problemen und habe die rad satze von der 3YB wagons umgetaust aber das hilfe night. Die eine lok die gut auf die weichen fahren was die V100 von Lenz die entgleisde night

Ich wolte niemand zwarz machen aber allein sagen das weichen von andere hersteller auch night immer besser sind dan die von Lenz.

Ich bin es mit V60 eins Mocht ich im die zukunft problemen haben mit ein weichen dan meld ich das direct an die Hersteller und nicht hier im forum.

Fur mich is diese artikel schlus ich bin serh zufrieden mit der neue bogen weichels von Lenz und wolte sagen mach so weiter herr Lenz. :thumbsup:

Mit freundliche grussen,

bernard

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »bernard1967« (27. Januar 2013, 23:17)


23

Sonntag, 27. Januar 2013, 23:29

Bernhard es ist manchmal schwer den richtigen Weg zu gehen einerseits ist ein Forum ein Sprachrohr anderseits kann es auch zum Mißverständnis führen.Probleme sollen angesprochen werden aber auch da ist es eine Gradwanderung, es so zu machen dass es keinen schadet. Egal welcher Hersteller , es gibt immer ein Produkt welches aus irgendwelchen Gründen nicht dem entspricht was man sich vorgestellt hat. Auch gibt es immer eine Alternative und da fängt es an , wenn Probleme mit einem aufgetreten sind muß der andere sie nicht auch gehabt haben , aber dem Hersteller könnte es helfen wenn man ihm die Probleme benennt. Reagiert er nicht , so kann man dann sich überlegen ob man dort weiter kauft.


Gruß

Lothar

bernard1967

Lokomotivbetriebsinspektor

(92)

Beiträge: 932

Wohnort (erscheint in der Karte): tweede Exloërmond

Beruf: Fotograf

  • Nachricht senden

24

Sonntag, 27. Januar 2013, 23:34

Hoi Lothar,

Ich ben es mit dir eins.

Mit freundliche grussen,

bernard 1967

bgefan

Bremser

(12)

Beiträge: 39

Wohnort (erscheint in der Karte): Berlin

Beruf: Pensionär

  • Nachricht senden

25

Donnerstag, 14. Februar 2013, 21:11

Lenz Bogenweiche und Weichenantrieb von Conrad

Auch ich hatte Probleme mit der Bogenweiche von Lenz. Die Wagen entgleisten, wenn auf Abzweig gestellt war. Der Stellmechanismus hält die Weichenzunge nicht fest genug am Gleis.
Auf der Suche nach einem Weichenantrieb für die Bogenweichen und die DKW stieß ich auf einen Antrieb von Conrad, der mir für 7,95€ sehr günstig schien. Bei dem Preis kann man testen. Der Antrieb erwies sich als voller Erfolg. Er ist einfach als Unterflurantrieb einzubauen und schaltet sicher und satt. Schöner Nebeneffekt: Die Wagen entgleisen auf der Bogenweiche nicht mehr, da der Stellhebel die Weichenzunge fest genug hält. Auch die DKW lässt sich sehr gut schalten. Wie sieht es digital aus? Dazu braucht man z. B. den Schaltdecoder LS 150 von Lenz, an dessen Ausgängen Wechselspannung anliegt. Damit läuft alles genauso gut wie analog. Mit dem LS 100/110 gelang es mir bisher nicht, den Antrieb zu bewegen. Für einen Tipp, falls es einen gibt, wäre ich dankbar.

ao4w

Schaffner

(79)

Beiträge: 136

Wohnort (erscheint in der Karte): Basel

  • Nachricht senden

26

Samstag, 13. Januar 2018, 13:51

Hallo Zusammen

Wir haben jetzt bei uns auf der Anlage die ersten Fahrtests gemacht.
Was auffällt bei den Lenz Bogenweichen ist folgendes:

Irgend was stimmt im Bereich der Radlenker nicht. Die Lenz BR64, MTH 44 und auch MTH CE 6/8 (alle anderen Loks noch nicht genau untersucht) bleiben bei langsamer Fahrt optisch sichtbar klemmen. Sprich: sie werden kurz langsamer, wenn sie die Backenschiene passieren. Auch ist ein Wippen der Lok sichtbar. Hat sowas noch niemand bemerkt?

Gruss
Michi

Null-Problemo

Bahnhofsvorsteher

(344)

Beiträge: 1 576

Wohnort (erscheint in der Karte): Ortenberg-Selters

  • Nachricht senden

27

Samstag, 13. Januar 2018, 14:22

Einseitige Betrachtungsweise!

Moin,

es wird immer nach Fehlern an den Weichen gesucht, dabei sollte man zunächst das Radsatz-Innenmaß prüfen :!:


Unterschreitet ein Radsatz die Norm (28,8 mm), ist eigentlich klar warum das klemmen muss....... 8o


Null-Problemo :thumbup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Null-Problemo« (13. Januar 2018, 17:53)


Es haben sich bereits 7 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

heizer39 (13.01.2018), 98 1125 (13.01.2018), Heinz Becke (13.01.2018), Udom (13.01.2018), frankdigi (14.01.2018), Schwabe (14.01.2018), Altenauer (14.01.2018)

ao4w

Schaffner

(79)

Beiträge: 136

Wohnort (erscheint in der Karte): Basel

  • Nachricht senden

28

Sonntag, 14. Januar 2018, 00:31

Hallo Nullproblemo

Das stimmt natürlich schon, was du schreibst.
Muss ich mal mit der Schieböehre nachprüfen.

Gruss
Michi