You are not logged in.

Dear visitor, welcome to Spur Null Magazin Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Otto

Lokführer

(52)

  • "Otto" started this thread

Posts: 591

Location: 39218 Schönebeck

Occupation: vom Dorf

  • Send private message

1

Thursday, March 21st 2013, 12:54pm

Lenz Bogenweiche löst Kurzschluß aus

Hallo Leute ,
ich habe mir eine Bogenweiche links von Lenz gekauft und die löst beim überfahren des Herzstücks nach außen einen Kurzschluss bei allen Loks aus ?
An was könnte es liegen oder muss ich die Weiche umtauschen ?
Gruß Otto

2

Thursday, March 21st 2013, 1:20pm

Hi Otto,

bei mir waren 2 BW links defekt und lösten wie bei dir beim Überfahren des Herzstücks in den Außenradius oder vom Außenradius kommend einen Kurzschluss aus. Bei der vom Händler kommenden waren 2 Kabel eingezogen, wie sie bei den elektrischen Weichen beiliegen.

Eine BW ist zum Händler zurück gegangen, die andere nach Lenz zur Reparatur, bzw. Austausch. Lt. Herr Gradl gab es mal eine Charge, wo das Problem auftrat...

Da die momentan nicht lieferbar sind, muss ich halt mal wieder warten...

Ciao Christoph

3

Friday, March 22nd 2013, 1:43pm

Hallo Leute,

das gleiche Problem trat bei mir auch auf - auch bei der linken Bogenweiche.

Es wäre schön, wenn jemand die genaue Ursache beschreiben könnte und man selbst 'ambulant' Abhilfe schaffen könnte. Ich denk' schon drüber nach, das Teil röntgen zu lassen ...

Otto

Lokführer

(52)

  • "Otto" started this thread

Posts: 591

Location: 39218 Schönebeck

Occupation: vom Dorf

  • Send private message

4

Friday, March 22nd 2013, 2:35pm

Hallo Leute ,
ich habe Abhilfe geschafft und die Weiche funktioniert wieder :!:
Als erstes habe ich die Trennung zwischen dem Herzstück und den Gleisen ( 4 mal ) richtig sauber gemacht denn ich habe unter der Lupe festgestellt das in den Lücken sehr viel Metallspäne in der Plastik fest sitzt . Das ging am besten mit einem dünnen Stück Blech was dazwischen passt :!:
Als zweites habe ich nach längeren anschauen der Weiche von unten bemerkt , dass das Herzstück falsch angeschlossen war . Das habe ich geändert und jetzt funktioniert die Weiche Tipp Top 8)
Ich weiß natürlich nicht ob das bei den anderen fehlerhaften Weichen auch so klappt aber ein Versuch wäre es wert :)
Gruß Otto

2 registered users thanked already.

Users who thanked for this post:

Bodenbahner (22.03.2013), gabrinau (22.03.2013)

5

Friday, March 22nd 2013, 3:00pm

Danke Otto,

ich habe aber momentan von defekten Sachen die Nase voll :cursing:

Die eine Weiche ging nach Lenz zurück und die andere zum Händler, der mir dann noch "freundlicher Weise" unterstellte, dass ich seine Weiche gegen die andere getauscht habe. So kann man sich halt auch Kunden schaffen ;)

Ciao Christoph

1 guest thanked already.

moba-tom

Bahngeneraldirektor

(830)

Posts: 1,692

Location: Münster

  • Send private message

6

Friday, March 22nd 2013, 3:44pm

Hallo,

das mit dem Kurzschluss in Weichen kommt schon mal vor, das wurde schon mehrmals berichtet. Ich hatte es letztens bei einer vor Jahren verbauten Lenz-LKW... es stellte sich raus, dass es ein Kurzschluss zwischen Herzstück und angrenzender Schiene war. Wahrscheinlich hat sich durch Bewegung (Ausdehnung) der Profile der Spalt gegen Null verringert.

Ich habe es wie Otto gemacht:
  • mit einem kleinen Schraubendreher den Spalt so weit aufhebeln, dass eine Lücke von ca. 0,5 mm entsteht
  • dann nochmal auf Kurzschluss prüfen
  • dann ein winziges Stück Polystyrol (in diesem Fall 0,2 mm) mit einem Tropfen Sekundenkleber dazwischen schieben
  • Nach dem Trocknen beischneiden und schleifen.......... fertig!
Das Ganze dauert 10 Minuten, wenn der Fehler erstmal gefunden ist. Also schneller (und sicherer) als die Weiche auszubauen und umzutauschen ;)

Gruß
Thomas
ARGE-Mitglied Nr. 1875
Meine Anlage: Bischofsheim in den 60ern

2 registered users thanked already.

Users who thanked for this post:

gabrinau (22.03.2013), JM-HH (22.03.2013)

7

Friday, March 22nd 2013, 5:40pm

Die eine Weiche ging nach Lenz zurück und die andere zum Händler, der mir dann noch "freundlicher Weise" unterstellte, dass ich seine Weiche gegen die andere getauscht habe. So kann man sich halt auch Kunden schaffen.

Ich habe neulich bei einem großen, bekannten Onlineversandhandel eine defekte Lenz-Weiche zurückschicken wollen.

Habe dort, auch schon zu H0-Zeiten für mehrere tausend Euro Sachen bestellt, ohne Probleme und nie etwas zurück gesendet.

Einen Tag nach der Rücksendung bekam ich eine Email, man könne mir die Weiche nicht gutschreiben, weil ich einen Schienenverbinder vergessen hätte, außerdem wäre die Weiche voll funktionsfähig und man könne den Fehler nicht nachvollziehen.

Die Laterne kam mir beim Auspacken entgegen und die Weiche schnarrte beim Schalten und funktionierte nur unter Krach bei jedem zehnten Versuch. Ich habe dann telefonisch nachgefragt, ob das mit dem Schienenverbinder ernst gemeint sei, was bejaht wurde. Auch hatte ich noch fünf weitere Weichen bei diesem Händler bestellt. Ich solle bitte den Schienenverbinder zurücksenden, dann werde ich die Gutschrift erhalten, die fünf weiteren Weichen wollte der Händler dann doch bitte stornieren und die Geschäftsverbindung damit beenden.

Tja, was soll man dazu sagen? Wenn ich nicht dabei gewesen wäre, ich würde das nicht glauben können...die Laterne wackelte in der Halterung, wie ein Grashalm im Wind... :wacko:
Freundliche Grüße aus Oberhessen,
Steffen :)

Allgaier A111

Bahndirektor

(781)

Posts: 1,181

Location: Winsen/Aller

  • Send private message

8

Wednesday, March 27th 2013, 6:22pm

Lenz Bogenweiche

Guten Abend

ich hab mir dieser Tage eine Lenzbogenweiche gekauft, und beim überfahren des Außennradius, lösen die Loks einen kurzschluss aus.

leider wurde kein Handbuch (gibt es eins?) mitgeliefert, und ich habe hier von Herzstück Polarisieren gelesen, nun hab ich an der Weiche links und rechts 2 kleine weisse Buchsen entdeckt, und frage mich was es damit auf sich hat, genause wie die Kabel unter der Weiche??

kann mir vielleicht jemand einen Rat geben, oder hat jemand eine Idee?

einen schönen Abend noch

gruss Micha

9

Wednesday, March 27th 2013, 6:25pm

Sollte man zusammen fassen: Lenz Bogenweiche löst Kurzschluß aus

Ciao Christoph

Allgaier A111

Bahndirektor

(781)

Posts: 1,181

Location: Winsen/Aller

  • Send private message

10

Wednesday, March 27th 2013, 6:45pm

Ja tut mir leid,
ich hab das auch allles gelesen, aber mit den Buchsen und den Kabeln kam ich da nicht weiter

Bruce Wayne

Unregistered

11

Wednesday, March 27th 2013, 6:50pm

Hallo Steffen,

was ist denn das für ein seltsamer Händler ? Dir den Stuhl vor die Tür zu stellen weil Du einen Garantiefall hast und ein Weichenverbinder fehlt ? Um den ist es nicht schade. Mein Hofversandhändler (hoffentich nicht derselbe wie Deiner ...) ist jedenfalls top und da gibt es im Notfall auch keine Probleme. Was ist denn jetzt aus Deiner defekten Weiche geworden ?

Michael Marcus

Unregistered

12

Wednesday, March 27th 2013, 7:47pm

Hört sich alles nicht so doll an. Ich habe zwei verbaut...Kurzschlüsse sind nicht aufgetreten, bis jetzt.Ich mache die Weichen regelmäßig sauber, da sich doch bei täglichen Betrieb ne Menge Dreck ansammelt.Nur eine Weiche machte mir Probleme...alles entgleiste dort. Nun das scheint sich erledigt zu haben...wenn ich das aber hier so lese, überlege ich mir die Wechen durch WeichenWalter zuersetzen...irgendwie machen die Dinger Stress und da hab ich keine Lust drauf..reicht schon wenn man an einer neuen Weichen das Pfeilenset auspacken muss.

MFG Michael

13

Wednesday, March 27th 2013, 7:57pm

""Hallo bei welchen Händlern treten denn derartige Probleme auf? Hier sollte man doch mal Ross und Reiter benennen :love:

3 registered users thanked already.

Users who thanked for this post:

Andi (27.03.2013), TimT (28.03.2013), minicooper (28.03.2013)

14

Thursday, March 28th 2013, 9:47am

Hallo,

kurzes feedback zu meiner nach Lenz geschickten, defekten Weiche:

Die Weiche ist defekt (mechanisch, so steht es im Reparaturbeleg) und wird mit der nächsten Lieferung (lt. meinem Händler nächste Woche, Mitte April), ausgetauscht.

Ciao Christoph

1 registered user thanked already.

Users who thanked for this post:

Signum (28.03.2013)

stefan_k

Moderator

(353)

Posts: 1,499

Location: 22765 Hamburg

  • Send private message

15

Thursday, March 28th 2013, 11:22am

Moin Allgaier / Micha,

Die Lösung des Rätsels in Sachen Kabel und Buchse steht hier:

Die elektrische Weiche von Lenz
http://www.spurnull-magazin.de/neuheiten…trische-weiche/

Lenz Bogenweiche lieferbar
http://www.spurnull-magazin.de/neuheiten…iche-lieferbar/
Freundliche Grüße,
stefan_k

__________________________________
Abonnenten haben mehr davon! ^^

3 registered users thanked already.

Users who thanked for this post:

Allgaier A111 (28.03.2013), Dieter Ackermann (28.03.2013), Bodenbahner (28.03.2013)

Allgaier A111

Bahndirektor

(781)

Posts: 1,181

Location: Winsen/Aller

  • Send private message

16

Thursday, March 28th 2013, 12:17pm

Hallo Stefan
da kann mal sehen obwohl ich das Abo habe kam ich nicht darauf dort nach zusehen, manchmal ist das gute so nah, und der Geist so fern.jetzt weiss ich ein bischen mehr Danke dafür.
Deine Zeitung ist übrigens Klasse.auch Danke dafür
Gruus micha

17

Saturday, August 10th 2013, 3:36pm

kuzes feedback

Hallo,

nachdem die Bogenweichen seit kurzem wieder lieferbar sind, habe ich auch meine umgetauscht bekommen.

Somit habe ich heute nach langer Betriebspause "endlich" meine Bogenweiche verbauen können und somit auch meinen Gleisplan fertig stellen können.

So kann ich nun mal Betrieb machen, wie es vor langer Zeit mal angedacht war.

Alles wird gut...

Im Herbst schaue ich dann, wie es insgesamt weiter geht, aber macht schon wieder Spaß ;)

Viele Grüße,

Christoph

Robby

Oberfahrdienstleiter

(281)

Posts: 846

Location: Dresden

  • Send private message

18

Saturday, March 8th 2014, 5:57pm

Hallo,

Gestern bekam ich den ersten Teil meiner Weichen von meinem Händler.

Heute habe ich mir mal die BW richtig angeschaut und sah in der Nähe des Stellhebels rechts und links die beiden elektrischen Anschlüsse in den Schwellen gesehen. Leider habe ich den einen Link nicht öffnen können.

Für was sind die Beiden Anschlüsse?

Gruß Robby

Bananenbahn

Rangiermeister

(42)

Posts: 192

Location: Bedburg

  • Send private message

19

Saturday, March 8th 2014, 6:35pm

Hallo Robby,

die Lenz-Bogenweiche ist eine Handweiche.

Die in die Schwelle eingebaute weiße Steckerbuchse dient dazu, wahlweise rechts oder links einen Weichenantrieb mit Decoder anzuschließen, der so den Strom aus den Schienen erhält.

Gruß Armin

This post has been edited 1 times, last edit by "Bananenbahn" (Mar 8th 2014, 6:42pm)


3 registered users and 1 guest thanked already.

Users who thanked for this post:

Udom (08.03.2014), Robby (08.03.2014), axelb (08.03.2014)