You are not logged in.

Dear visitor, welcome to Spur Null Magazin Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Vernullt

Unregistered

1

Monday, December 31st 2012, 8:39am

Gleisverbindung Löten

Hallo Leute,
die lenz Gleise werden ja zusammengesteckt in ähnlicher Form wie die alten Metallgleise von Märklin in H0,ich möchte freundlich fragen ob ihr zur sicheren und vor allem zur Dauerhaften
Verbindung des Lenz Gleismaterials zusätzlich dass Gleismaterial verlötet,also z.B. unterflur ein Kabel von einer Schiene zur nächsten usw. anlötet,oder ist dass nicht notwendig.
Wie handhabt Ihr dass ?
Ist dass Gleismaterial von Lenz gut Lötbar ?
Oder gib es im Zubehör eine Mechanische Zusatzverbindung,bei den Märklin Spur 1 Gleisen gibt es Gleisverbinder zum Klippsen,sieht aber schlecht aus und die Klippsverbindung hält nicht Optimal.
Vielen Dank für eure Hilfe.

Jürgen

moritz1

Rangiermeister

(21)

Posts: 190

Location: 6911 Lochau

Occupation: Pensionist

  • Send private message

2

Monday, December 31st 2012, 9:57am

Hallo Jürgen!

Also ich habe jedes Geleis einzeln mit der durchgehend verlegte Stromversorgungsleitung verbunden. Das gibt in Verbindung mit den Schienenverbindern eine zuverlässige Stromversorgung.

Mit Ausnahme alter, vernicklter Gleise von ATLAS (??) und der "rostfreien" Geleise von FAMA / UTZ (0m) sind alle Geleise gut lötbar, wenn diese blank sind.

Viel Vergügen mit der Spur 0 auch in 2013



Hermann Nigsch gemo2@aon.at

3

Monday, December 31st 2012, 10:22am

Hallo Jürgen,

auf meinen Segmenten erhalten die Gleise jeweils nur an einer Stelle Strom (Ausnahme: HInter Peco-Weichen), und ich hatte bisher noch keinerlei Probleme mit der Stromversorgung. Und als ich meine Hafenanlage probeweise ein paar Wochen lang auf dem Teppichboden aufgebaut hatte und es nur eine einzige Einspeisung des Stroms gab, hatte ich genausowenige Probleme. Allerdings fahre ich nur Lenz-Loks, es kann sein, dass Loks mit anderen Decodern anders reagieren.

Tschüß
Utz
Rheinhaven - und weg ist er ...

0-Diorama

Unregistered

4

Monday, December 31st 2012, 6:34pm

Stromabfälle?????

Hallo,

bei mir sind alle Gleise von unten mit Kabeln angeschlossen,gelötet und dann auf einen Verteiler aufgeklemmt. Trotz Schienenverbinder kann es nach Jahren vor kommen,das Verbindungen leicht schwächeln und Stromabfälle sind die Folge. Aus jahrelanger Erfahrung schon zu HO Zeiten kann ich dies bestätigen.

Besser ist es auf jeden Fall auch, wenn Schienenverbinder gelötet werden,dies geht aber nur wenn die Strecken nicht zu lang werden. Bei Modulen denke ich kommt dies nicht zu sehr ins Spiel. Warum, die Dehnungen der Gleisprofiele bei Temperaturunterschieden. Guten Gleisbau und nun ab ins Neue Jahr.

Guten Rusch,Franky :P 8) :D .