You are not logged in.

Dear visitor, welcome to Spur Null Magazin Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

T18

Bremser

(10)

  • "T18" started this thread

Posts: 44

Location: Raum Bonn

  • Send private message

1

Sunday, April 22nd 2018, 3:58pm

Erfahrungen mit dem neuen Lenz Gleis (made by PECO), z.B. Weichenstellhebel im Lichtraumprofil

Hallo Zusammen,

ich wollte mal fragen, wie Eure Erfahrungen mit dem neuen Gleismaterial von Lenz sind. Ich habe aus der V20-Startpackung das neue Material bekommen und daher auch das neue zur Ergänzung bestellt. So, jetzt mal meine Feststellungen:

1.) Verpackung
Bei den Gleispaketen wird zur Sicherung gegen Verrutschen der Gleise ein Styroporblock genutzt. Da diese auf dem Versandweg wohl deutlichen Erschütterungen ausgesetzt sind, bohrt sich das Styropor in die Schienenverbinder, zudem lösen sich kleine Kügelchen, die sich beim Auspacken erstmal schön in der Wohnung verteilen. Vielleicht kann da eine starke Kartonage oder ggf. Schaumstoff Verbesserungen bringen.





2.) Gleisverbinder, Schwachstelle an erster Schwelle
Bei keinem von mir bisher genutzten Gleissystem neigen die Schienenverbinder so sehr dazu, sich teilweise wirklich schon beim allerersten(!) Trennen zweier Gleisstücke von den vorgesehenen Stellen zu lösen und am gegenüberliegenden Gleis hängen zu bleiben.
Leider lässt sich das Gleis auch häufig schwer trennen. Fasst man das Gleis jetzt an der ersten Schwelle nach der Verbindung außen an, muss man leider feststellen, dass hier eine künstliche Schwachstelle geschaffen wurde, da die Bohlennachbildung unter dem Profil ohne ersichtlichen Grund aufgetrennt wurde. Man hätte die Bohle unten durchaus durchlaufen lassen können und trotzdem noch genug Platz für die Schienenverbinder lassen können. An einer Geraden ist mir daher ein Stück von der Schwelle abgeschert. Ich habe exemplarisch
mal ein paar Gleisbögen fotografiert, das Problem stellt sich an Weichen und Geraden ebenfalls. Sogar das allererste H0-Lima-Gleis, das ich als kleiner Junge zur Verfügung hatte, war in dieser Hinsicht nicht so schlecht.






3. Ungeeignete Konstruktion der Schwellhebel: blockieren das Lichtraumprofil
Nachdem ich gestern endlich die neu gelieferten Weichen ausprobieren konnte, musste ich leider feststellen, dass der Stellhebel bei Rückwärtsfahrt der V20 so weit ins Lichtraumprofil ragt, dass diese mit der Führerhausleiter hängen bleibt. War hat sich den so etwas ausgedacht?!?
Fakt ist, dass ich nun keine vernünftige Möglichkeit habe, die Weichen in einem provisorischen Aufbau zu nutzen, da es ja nicht mal ein alternativer Elektroantrieb verfügbar ist (in einem
Modulkasten ginge das ja zur Not noch per Servo). Na gut, man kann natürlich auch den Hebel erstmal zurücklegen ohne direkt die Weiche zu schalten, aber damit geht die schnelle Kontrollmöglichkeit über die richtige Weichenstellung verloren.


Bevor jetzt jemand fragt: "Warum hier posten und nicht mal Lenz anschreiben?". Das habe ich auch getan, einen Teil meiner Erfahrungen konnte ich am Messestand auch schon leswerden (leider hatte ich das mit der V20 und dem Stellhebel noch nicht bemerkt). Ich denke auch, dass das Feedback angenommen wird, aber zumindest solltet Ihr wissen, dass es bestimmte Weichen-Fahrzeug-Kombinationen gibt, die Probleme machen können. Und es wäre doch schade, wenn dann etwas kaputt geht.

Viele Grüße

Dirk

This post has been edited 1 times, last edit by "T18" (Apr 22nd 2018, 6:50pm) with the following reason: Rechtschreibung


12 registered users thanked already.

Users who thanked for this post:

barilla73 (22.04.2018), jbs (22.04.2018), Ludmilla1972 (22.04.2018), Modellbahnspezi (22.04.2018), Holsteiner (22.04.2018), Udom (22.04.2018), VTler (22.04.2018), heizer39 (16.05.2018), Dieter Ackermann (17.05.2018), blackmoor_vale (07.09.2018), nullerjahnuic60 (26.09.2018), 98 1125 (30.12.2018)

jbs

Bahnhofsvorsteher

(189)

Posts: 894

Location: Uelvesbüll

Occupation: Dipl. Ing. (Privatier)

  • Send private message

2

Sunday, April 22nd 2018, 4:23pm

Moin Dirk,

das "Gewicht" des Hebel ragt tatsächlich in das Lichtraumprofil, was aber sogar zulässig wäre.
Bei mir gibt es Konflikte, wenn ich mit langen Wagen eine (Bogen-)Weiche aufschneide und sich der Wagen während des Zwangsumlegens gerade mit irgend einem auskragenden Teil darüber befindet. Das soll man ja auch nicht machen :-(

Was passiert, wenn du den Hebel auf der anderen Seite anbaust?
Wenn es nur bei der V20 passiert: Ist die richtig montiert?

Nur so auf die Schnelle,
Johann

4 registered users thanked already.

Users who thanked for this post:

T18 (22.04.2018), Udom (22.04.2018), Dieter Ackermann (17.05.2018), nullerjahnuic60 (26.09.2018)

T18

Bremser

(10)

  • "T18" started this thread

Posts: 44

Location: Raum Bonn

  • Send private message

3

Sunday, April 22nd 2018, 4:36pm

Hallo Johann,

vielen Dank für Dein Feedback!
Was passiert, wenn du den Hebel auf der anderen Seite anbaust?
Wenn es nur bei der V20 passiert: Ist die richtig montiert?
Zu 1.: Auf die Idee bin ich noch gar nicht gekommen, dass sollte ich vielleicht nochmal ausprobieren.

Zu 2.: Mit der 24er habe ich es noch nicht ausprobiert, die war mir dann doch zu schade für solche Experimente. Aber mir ist bisher aufgefallen, dass es auch schon bei den G10 aus der Startpackung nur um Haaresbreite (wg. Trittbrettern bzw. Rangiertritten) passt. Wäre mal spannend, das mit längeren Wagen auszuprobieren.
Bzgl. richtiger Montage: Zumindest stehen sie nicht seitlich weg, sind krumm montiert ö.ä. Sieht eigentlich gut aus.

Viele Grüße

Dirk

3 registered users thanked already.

Users who thanked for this post:

jbs (22.04.2018), Udom (22.04.2018), Dieter Ackermann (17.05.2018)

jbs

Bahnhofsvorsteher

(189)

Posts: 894

Location: Uelvesbüll

Occupation: Dipl. Ing. (Privatier)

  • Send private message

4

Sunday, April 22nd 2018, 4:49pm

...vielleicht täuscht die Perspektive, aber es sieht fast so aus, als wenn der Tritt auf der rechten Seite höher ist.

1 registered user thanked already.

Users who thanked for this post:

T18 (22.04.2018)

T18

Bremser

(10)

  • "T18" started this thread

Posts: 44

Location: Raum Bonn

  • Send private message

5

Sunday, April 22nd 2018, 5:03pm

...vielleicht täuscht die Perspektive, aber es sieht fast so aus, als wenn der Tritt auf der rechten Seite höher ist.
Jetzt bin ich doch glatt nochmal mit dem Zollstock ran, beidseitig steht die unterste Treppe etwa 17mm über der Regaloberfläche. Tatsächlich ist die rechte Leiter aber doch einen Hauch nach innen eingedrückt, so dass die Lok hier gerade am Stellhebel vorbeikommt. Die vorderen Rangiertritte kommen zwar am Stellhebel vorbei, schleifen aber daran. Insgesamt nicht ideal.

Viele Grüße

Dirk

1 registered user thanked already.

Users who thanked for this post:

Dieter Ackermann (17.05.2018)

jbs

Bahnhofsvorsteher

(189)

Posts: 894

Location: Uelvesbüll

Occupation: Dipl. Ing. (Privatier)

  • Send private message

6

Sunday, April 22nd 2018, 5:31pm

... habe keine V20 aber V36 und V24. Beide kommen ganz locker an den Hebeln vorbei, wobei diese an der abbiegenden Seite angebaut sind. Es sind (peco) DWW, aber das sollte ja wohl keinen Unterschied machen.

Mal ganz blöd: Miss mal bitte den "blauen" Abstand zwischen den beiden "Pfosten". Bei meiner DWW sind das ca. 18,9mm. Sieht mir weniger auf deinen Fotos aus. Kann ja eigentlich nicht sein, dass Lenz da bei den EW andere Hebel anbaut.
index.php?page=Attachment&attachmentID=35145

This post has been edited 1 times, last edit by "jbs" (Apr 22nd 2018, 5:45pm) with the following reason: Abstand messen


3 registered users thanked already.

Users who thanked for this post:

T18 (22.04.2018), Udom (22.04.2018), Dieter Ackermann (17.05.2018)

T18

Bremser

(10)

  • "T18" started this thread

Posts: 44

Location: Raum Bonn

  • Send private message

7

Sunday, April 22nd 2018, 6:47pm

So, die Messung (leider nur per Zollstock) ergibt auch ca. 19mm. Vielen Dank für Deine Mühen!

Hexenmeister

Lokführer

(67)

Posts: 109

Location: Broistedt

  • Send private message

8

Sunday, April 22nd 2018, 7:08pm

Hallo Dirk,

ich nutze auch die Lenzweichen aus PECO-Produktion. Da ich erst nicht wirklich glauben konnte, was du hier schreibst, habe ich an einer meiner noch nicht fest eingebauten Weichen an beide Seiten je einen meiner schon demontierten original Stellhebel (ich nutze diese nicht) montiert. Da ich keine V20 besitze, habe ich einen G10 genommen und hatte auf beiden Seiten sowohl gerade als auch abbiegend mind. 5mm Luft, eher 6mm.

Dann ist mir beim ansehen deiner Bilder aufgefallen, dass dein Stellhebel optisch anders aussieht. Hier mal ein Foto von meinem Stellhebel.



Durchmesser Gewicht: 4,6mm / Länge Stellhebel von Außenkante Gewicht zur Drehachse im Lagerbock: 12mm

Schau dir das mal an...deiner wirkt irgendwie wuchtiger (länger) ?(

VG Tobias
Gruß Tobias

DR Ost - Epoche III (mit Überschneidungen zur Epoche IV)

6 registered users thanked already.

Users who thanked for this post:

T18 (22.04.2018), jbs (22.04.2018), Udom (22.04.2018), Dieter Ackermann (17.05.2018), nullerjahnuic60 (26.09.2018), 98 1125 (30.12.2018)

T18

Bremser

(10)

  • "T18" started this thread

Posts: 44

Location: Raum Bonn

  • Send private message

9

Sunday, April 22nd 2018, 9:16pm

Hallo Tobias,
Durchmesser Gewicht: 4,6mm / Länge Stellhebel von Außenkante Gewicht zur Drehachse im Lagerbock: 12mm

Schau dir das mal an...deiner wirkt irgendwie wuchtiger (länger) ?(
Vielen Dank fürs Nachmessen! Ich habe im Moment nur den Zollstock, aber selbst damit ist klar, dass Du mit Deiner Vermutung richtig liegst, die Länge des Stellhebels würde ich mit 16-17mm beziffern.

Bin mal gespannt, was Lenz dazu schreiben wird.

Viele Grüße

Dirk

5 registered users thanked already.

Users who thanked for this post:

heizer39 (22.04.2018), jbs (22.04.2018), Udom (22.04.2018), Hexenmeister (22.04.2018), 98 1125 (30.12.2018)

jbs

Bahnhofsvorsteher

(189)

Posts: 894

Location: Uelvesbüll

Occupation: Dipl. Ing. (Privatier)

  • Send private message

10

Sunday, April 22nd 2018, 9:37pm

Moin,
jetzt kommen wir der Sache näher. Schau mal. ob du den Hebel an der roten Stelle verschieben (einschieben) kannst.
index.php?page=Attachment&attachmentID=35156
Bei Lenz sieht das so aus:
index.php?page=Attachment&attachmentID=35157
Johann

7 registered users thanked already.

Users who thanked for this post:

Hexenmeister (22.04.2018), Udom (22.04.2018), HüMo (22.04.2018), T18 (27.04.2018), Dieter Ackermann (17.05.2018), nullerjahnuic60 (26.09.2018), 98 1125 (30.12.2018)

Hans-Peter Weigel

Oberlokführer

(123)

Posts: 471

Location: Nuernberg

Occupation: selbständig

  • Send private message

11

Sunday, April 22nd 2018, 11:49pm

Liebe Mit-0er,

letzte Woche habe ich auf meinem fertigen Anlagenteil über die Einfahrtsweiche, eine neue Lenz Bogenweiche, rangiert. Als ich erneut umstellen wollte, sehe ich dass sich der Stellmechanismus aufgelöst hat. Die Achse zur Führung des Stellhebels ist einfach rausgefallen und nicht mehr aufzufinden... Grand Maleur de Kack!

Werd mich wohl mit Foto an Lenz wenden.

Und noch ein Problem: Analog kann ich die Anlage fahren. Sobald ich aber auf Digital umschalte, hab ich nen Kurzschluß der unauffindbar ist. Kennt jemand das Problem? Hab neben der Bogenweiche eine DKW und zwei 3-Wegweichen eingebaut und keine Herzstückpolarisation gemacht. Kann dazu jemand was sagen, evtl. auch über P?
Herzlichst

Peter Weigel

1 registered user thanked already.

Users who thanked for this post:

T18 (27.04.2018)

T18

Bremser

(10)

  • "T18" started this thread

Posts: 44

Location: Raum Bonn

  • Send private message

12

Friday, April 27th 2018, 1:05pm

Vielen Dank für die Rückmeldungen! Leider war ich die Woche komplett unterwegs und konnte daher nicht mehr an der Diskussion teilhaben.

Stand der Dinge:
  1. Lenz hat sich gemeldet und will den Problemen nachgehen. Da sich bei mir ja die Schienenverbinder verabschieden, wurde noch ein Päckchen Schienenverbinder an mich verschickt sowie zwei Ersatzweichenhebel der gleichen Generation, da einer bei meiner neuen Dreiwegweiche schon direkt beim ersten Auspacken kaputt war. Soweit erstmal eine professionelle und kundenfreundliche Reaktion von Lenz, leider fehlt mir noch eine Stellungnahme zu meinem Problem mit der V20.
  2. Ich habe zwischenzeitlich mal meine neuen Brawa-Wagen aufs Gleis gesetzt: Diese laufen in den Herzstücken anscheinend deutlich auf, jedenfalls humpeln die Wagen regelrecht über die Weiche. NACHTRAG: Der Fehler liegt hier nicht bei der Weiche. Bei näherer Untersuchung meines Omm52 hat sich herausgestellt, dass diesem ein Radlagerdeckel fehlt und die Achse somit keine richtige Führung hat. Der zweite Wagen läuft zwar auch etwas auf, aber es ist deutlich moderater.
  3. Bei meiner BR24 schleift die Leiter zum Führerhaus am Weichenstellhebel. Irgendwie passt das alles nicht so richtig zusammen.

Viele Grüße

Dirk

This post has been edited 1 times, last edit by "T18" (Apr 27th 2018, 4:23pm)


3 registered users thanked already.

Users who thanked for this post:

Holsteiner (27.04.2018), jbs (27.04.2018), Dieter Ackermann (17.05.2018)

Zahn

Lokomotivbetriebsinspektor

(254)

Posts: 641

Location: Berlin

  • Send private message

13

Friday, April 27th 2018, 2:38pm

Moin Dirk.

Wenn Du den Hebel mit dem Gewicht im unteren Teil (zu den v-förmigen Umwerferarmen hin) dicker machst, dann würde der Hebel in einer etwas aufrechteren Position zu liegen kommen. ich würde es mit einem PS-Stripe von 0,5 mm Dicke versuchen.
Wenn oben nur wenige Millimeter zu den Fahrzeugen fehlen, sollte dies ausreichen.

Viele Grüße,
Matthias

6 registered users thanked already.

Users who thanked for this post:

T18 (27.04.2018), jbs (27.04.2018), Udom (28.04.2018), Dieter Ackermann (17.05.2018), blackmoor_vale (07.09.2018), 98 1125 (30.12.2018)

T18

Bremser

(10)

  • "T18" started this thread

Posts: 44

Location: Raum Bonn

  • Send private message

14

Friday, April 27th 2018, 4:31pm

Moin,
jetzt kommen wir der Sache näher. Schau mal. ob du den Hebel an der roten Stelle verschieben (einschieben) kannst.
Hallo Johann!

An dieser Stelle nochmals herzlichen Dank für Deine tatkräftige Unterstützung! Ich habe mir den Hebel nochmal angesehen, zumindest mit Kräften, die ich noch für vertetbar hielte, kann ich da nichts einschieben. Ich werde mir das aber nochmal am ohnehin defekten Hebel meiner DWW ausprobieren. Falls es nicht klappt, werde ich auf die Lösung von Matthias zurückkommen. Übrigens auch vielen Dank für das zweite Bild, darauf sieht man deutlich die andere Konstruktion des Weichenhebels.
Wenn Du den Hebel mit dem Gewicht im unteren Teil (zu den v-förmigen Umwerferarmen hin) dicker machst, dann würde der Hebel in einer etwas aufrechteren Position zu liegen kommen. ich würde es mit einem PS-Stripe von 0,5 mm Dicke versuchen.
Wenn oben nur wenige Millimeter zu den Fahrzeugen fehlen, sollte dies ausreichen.
Hallo Matthias,

das ist eine prima Idee, einfach aber wirksam! Vielen Dank!


Ich hoffe jetzt natürlich trotzdem, dass dazu noch etwas Feedback von Lenz kommt, ich kann mir kaum vorstellen, dass ich der Einzige mit diesem Problem sein kann, zumal ja nicht nur eine Lok betroffen ist.


NACHTRAG: Gerade eben kam mein Päckchen von Lenz. Darin sind zwei Stellhebel von Peco, im Lieferschein bezeichnet mit "Stellhebel klein für Peco", leider ohne Artikelnummer. Jedenfalls sind diese erheblich kürzer als meine beiden Problemkandidaten und weisen die gleiche Konstruktion auf wie der von Johann im zweiten Bild seines letzten Beitrags gezeigte Stellhebel.

Viele Grüße

Dirk

This post has been edited 1 times, last edit by "T18" (Apr 27th 2018, 4:41pm) with the following reason: Bezug zum zweiten Bild in jbs letztem Beitrag


7 registered users thanked already.

Users who thanked for this post:

jbs (27.04.2018), Zahn (27.04.2018), Udom (28.04.2018), Altenauer (16.05.2018), Dieter Ackermann (17.05.2018), nullerjahnuic60 (26.09.2018), 98 1125 (30.12.2018)

Escaton

Schrankenwärter

(14)

Posts: 44

Location: Mittenaar Bicken

Occupation: Servicetechniker Leckortung

  • Send private message

15

Wednesday, May 16th 2018, 9:22pm

Hallo zusammen,

auch ich habe heute ein Startset in Betrieb genommen und ich habe die gleichen Probleme. Ich werde Lenz diesbezüglich kontaktieren :)


Das Auspacken der Gleise ist dank dem Styropor echt mühsig, ich musste jeden Gleisverbinder einzeln absaugen und habe trotzdem noch Kügelchen aus den Verbindern gepopelt, das macht echt keinen Spaß... Im Anhang ein Bild vom Wohnzimmerfußboden :rolleyes:


Dann flott die Gleise verlegt, Testfahrt, Kollision! Auch bei mir ist wohl der falsche Stellhebel montiert :rolleyes:


Auch die Gleisverbinder sitzen zu locker, für Teppichbahning eigentlich nicht zu gebrauchen, das wundert mich schon etwas, wo man im Hause Lenz ja selbst das Drehgleis extra Teppich-Freundlich baut :huh:


Positiv ist anzumerken, dass im Startset zumindest nur noch 1 Gleissystem enthalten war, alles Peco :-)


Grüße,
Manuel
Escaton has attached the following files:
Das Licht am Ende des Tunnelss könnte ein entgegenkommender Zug sein... 8|

10 registered users thanked already.

Users who thanked for this post:

Altenauer (16.05.2018), 98 1125 (16.05.2018), heizer39 (16.05.2018), Hexenmeister (16.05.2018), jbs (16.05.2018), Udom (16.05.2018), Holsteiner (17.05.2018), Dieter Ackermann (17.05.2018), eisenbahner-0 (31.08.2018), Michael 68 (07.09.2018)

eisenbahner-0

Hilfsbremser

(12)

Posts: 30

Location: Oldenburg

  • Send private message

16

Friday, August 31st 2018, 8:51am

Hallo,
mit meinem Startset (+ Ergänzungen) das gleiche Problem. Hier sind bei zwei Weichen
die Achsen vom Stellhebel (erst verbogen und dann) gebrochen. Ausgebohrt und

gekürzte Stecknadel eingesteckt/geklebt.

Für die Weichenhebel habe ich vor, die V-förmigen Anschläge mit je einem Stück Schlauch

zu versehen, damit die Hebel nicht zu weit in das Lichtraumprofil hineinragen. Mal sehen,
ob es klappt, bzw. aussieht.
Gruß aus Oldenburg
Thorsten

Zierni

Schrankenwärter

(12)

Posts: 58

Location: 80939 München

  • Send private message

17

Friday, August 31st 2018, 9:28am

Styropor Startpackung V 20

Guten Morgen,
habe heute erst diesen Beitrag zum Thema Verpackung, Stellhebel usw. gelesen.
Ich kann nur genau das bestätigen, was Dirk und die anderen bereits geschrieben haben.

Auch bei meinem Startset diese mühevolle Entfernung der einzelnen Styroporkugeln auch in den Schienenverbindern. Da ist man als Neuling (Umsteiger von H0) gleich "positiv"⁴ :thumbdown: :cursing: überrascht. So einen Mist habe ich in meiner HO Zeit nie erlebt... X(

Auch die Problematik mit den Stellhebel kann ich bestätigen... Und dann die Schienenverbinder...

So machte mir zumindest der Einstieg keine Freude, aber abhalten lässt man sich davon auch nicht, dafür ist die Spur 0 einfach zu toll. :thumbsup:

Werde dann auch mal Lenz anschreiben. Danke für die Info!!!

Grüße
Zierni

1 registered user thanked already.

Users who thanked for this post:

Michael 68 (07.09.2018)

eisenbahner-0

Hilfsbremser

(12)

Posts: 30

Location: Oldenburg

  • Send private message

18

Friday, September 7th 2018, 1:57pm

So, ich habe über die Anschläge ein Stück Kabel übergestülpt.
Sieht mit Lupe betrachtet nicht schön aus. Ohne Lupe fallen
die schwarzen "Leer"Kabel nicht auf. Es ragt nicht mehr so
weit in das Lichtraumprofil und läßt sich auch leichter von
Hand bedienen. Wenn ich den Preis einer Weiche bedenke,
sollte sie eigentlich von Haus aus "richtig" funktionieren.
eisenbahner-0 has attached the following files:
  • IMG_0681.jpg (113.95 kB - 155 times downloaded - latest: Jun 16th 2019, 5:17pm)
  • IMG_0682.jpg (101.73 kB - 145 times downloaded - latest: Jun 16th 2019, 5:17pm)
Gruß aus Oldenburg
Thorsten

7 registered users thanked already.

Users who thanked for this post:

micha750 (07.09.2018), Zierni (07.09.2018), HüMo (07.09.2018), Michael 68 (07.09.2018), Altenauer (07.09.2018), Udom (07.09.2018), 98 1125 (10.09.2018)

Hannah_outdoor

Unregistered

19

Friday, September 7th 2018, 3:39pm

Kommt runter

Moin,

Ich finde es toll, dass LENZ auf "Verpackungsorgien" verzichtet und somit unnötigen Müll vermeidet. Die Ware kommt auch so unversehrt an und das ist die Hauptsache.
Wenn man beim Auspacken bedächtig vorgeht, hält sich die Müllverteilung in Grenzen.

Obwohl ich PECO Bullhead Code 124 verbaue, probierte ich die LENZ-Gleise natürlich aus. (Teppich-bahning) Alles prima, sogar die Schienenverbinder. Beim Weichenstellhebel erschrak ich ob seiner Filigranität: Kinder oder Haustiere, selbst kleine Vögel, müssen ferngehalten werden. Betrachtet das Teil als "gimmick" - die Weichen können auch ohne prima gestellt werden und wer es genau nimmt, kommt an Servos, FineScale-Hebel- und Laternen eh nicht vorbei.

Entgegen der Unkenrufe hier im Forum, wurde ich sogar das Gleismaterial im elektronischen Auktionshaus sehr schnell los - auch die R1-Bogen.

Liebe Grüße aus dem Hohen Norden

Hannah

1 registered user thanked already.

Users who thanked for this post:

HüMo (07.09.2018)

Zierni

Schrankenwärter

(12)

Posts: 58

Location: 80939 München

  • Send private message

20

Friday, September 7th 2018, 4:49pm

Moin,

Ich finde es toll, dass LENZ auf "Verpackungsorgien" verzichtet und somit unnötigen Müll vermeidet. Die Ware kommt auch so unversehrt an und das ist die Hauptsache.
Wenn man beim Auspacken bedächtig vorgeht, hält sich die Müllverteilung in Grenzen.

Hannah


Das ist Quatsch:
1. Wenn ich die Gleise schon so erhalte, also mit den Styropor Kügelchen, dann kann ich noch so vorsichtig auspacken, das wird nicht weniger...
2. Was hat das mit Verpackungsorgie zu tun? Wenn Lenz z. B. anstatt Styropor, z.B. Karton oder Schaumstoff verwenden würde, gäbe es das Problem vermutlich nicht...

Hat also nichts, mit komm runter zu tun...

Zierni

This post has been edited 2 times, last edit by "Zierni" (Sep 7th 2018, 9:30pm)


4 registered users thanked already.

Users who thanked for this post:

Michael 68 (07.09.2018), Modellbahnspezi (08.09.2018), eisenbahner-0 (10.09.2018), us train (25.09.2018)