Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 255.

Gestern, 14:38

Forenbeitrag von: »urmel64«

Neue Z21 App

Dein Vergleich bezieht sich auf Apple-Umgebung, oder? Da unterscheidet sich die alte App zwischen phone und Tablet soweit ich weiß, Tablet als HD. Ich nutze Android, die neue App hat mir meinen qdecoder resettet :-( Ganz schlecht. Habe dann mit dem qdecoder-Programmer wieder meine Konstellation eingespielt, was eine Umverkabelung nötig macht (zum Programmieren halt). Danach habe ich keinen Versuch mehr mit der neuen App gestartet. Die App ist eigentlich das einzige Argument für eine Z21 aber die...

Gestern, 14:30

Forenbeitrag von: »urmel64«

Anschluss Lenz Decoder Programmer

Probier mal CV-Editor deinstallieren, COM-Port deinstallieren (Programmer darf nicht angeschlossen sein). Dann Programmer anschließen, Meldung "Gerät ist installiert" abwarten, CV-Editor installieren - geht (unter win 1709 - was du hast bekommst du heraus wenn du "Windowstaste+R" drückst und dann "winver" eingibst). Dann bekommst du angezeigt, welche Windowsversion bei dir läuft. Genau so habe ich das gemacht und danach lief er ohne jbs-Treiber (den ich noch gelöscht hatte, aber du hast den ja g...

Samstag, 17. Februar 2018, 15:57

Forenbeitrag von: »urmel64«

Anschluss Lenz Decoder Programmer

Also ich habe ihn jetzt ohne JBS-Treiber und ohne Testmodus mit dem aktuellen usbser.sys am Laufen. ABER! Beim Decoderupdate schmiert er immer noch ab. Decoderupdate angeklickt, es wird wieder geprüft ob der Decoder updatefähig ist, was ja vorher schon erledigt wurde. Dann beginnt ein Prozess wie zuvor, als der Decoder nicht erkannt und ein Expertenmodus ausführbar wurde, die Stirnbeleuchtung blinkt ein paar mal kurz synchron auf, dann verliert der CV-Editor den Kontakt zum Programmer und möchte...

Samstag, 17. Februar 2018, 15:37

Forenbeitrag von: »urmel64«

Anschluss Lenz Decoder Programmer

Hallo Johann, meiner lief mit deinem signierten Treiber bis heute Mittag problemlos. Dann hab eich ein Decoderupdate für meine 211 probiert, da ist er mittendrin abgeschmiert, danach wurde kein Decoder mehr erkannt (also nach erneutem Verbinden, was noch ging). Lok vom ProgGleis runter - wieder drauf, Decoder wurde wieder erkannt, aber gleiches Procedere mit gleichem Ausgang. Nach einem Neustart geht der Programmer im Testmodus nicht mehr, es kommt immer die Meldung COM3 (bei mir) gehe nicht meh...

Samstag, 17. Februar 2018, 09:33

Forenbeitrag von: »urmel64«

Betrugsversuch bei Ebay

Die Konsequenz wäre, bei HOOD und nicht mehr bei ebay zu handeln. Nur konsequentes Nicht-Nutzen würde was bringen, aber dafür ist es wohl zu spät

Freitag, 16. Februar 2018, 17:13

Forenbeitrag von: »urmel64«

Anschluss Lenz Decoder Programmer

Doch, doch, die Anleitung funktioniert prächtig. Dankenswerterweise hatte JBS allen interessierten seinen signierten Treiber zugeschickt, so dass man sich diesen aufwändigen Schritt sparen konnte. Allerdings ist diese Krücke kein Glanzstück von Lenz. Auch wenn immer verwiesen wir es läge an Win10, die anderen Programmer laufen doch auch ...

Donnerstag, 15. Februar 2018, 10:31

Forenbeitrag von: »urmel64«

Dieseltriebzüge ...

... ab Ep. IV bis heute sind in Spur 0 nicht vorhanden. Dabei könnte man mit modernen Dieseltriebwagen auch aktuelle Nebenbahngestaltung betreiben. Aber das werde ich in meinem Leben nicht mehr erleben fürchte ich.

Mittwoch, 14. Februar 2018, 14:36

Forenbeitrag von: »urmel64«

Die Preußen sind da!

Auch wenn ich die nie Original gesehen habe und sie nicht so meins sind: Ein Träumchen!

Dienstag, 6. Februar 2018, 11:58

Forenbeitrag von: »urmel64«

Mitteilung an ROCO - haha

Hallo jk_wk, nee, ich habe denen zur alten app so viel geschrieben, bekam immer so antworten wie "vielen Dank für Ihr Feedback ... sehr wichtig für uns ... bemühen uns zu beheben (bzw. ist bekannt aber etwas komplizierter zu beheben) ... demnächst verbessert ..." - Ergebnis? Das meiste bezog sich eben auf vierbegriffige Signale bzw. mangelhafte Rückmeldung der Anlage beim Einschalten, der Zustand entsprach nie dem tatsächlichen. Das wurde auch nie behoben, jetzt in der neuen App gibt es gute Ans...

Dienstag, 6. Februar 2018, 10:47

Forenbeitrag von: »urmel64«

POM - noch mehr Frust

Also ich habe das auch noch einmal intensiver mit der android-app versucht. Meine vier Lok (211 rot, 211 ob, 212 ob 323Köf) nacheinander für Automatik-POM ausgewählt, wie oben schon beschrieben nur erkannt "Lenz-Decoder" und Anzeige der Adresse - sonst nichts!!! Bei allen 4 Lok. Dann der Supergau, hatte Lok Adresse 11 und wollte "weiterschalten" um die anderen zu suchen, also mit + auf 12 gestellt - RIESENFEHLER!!! Denn nun wurde die Adresse von 11 auf 12 gestellt und 2 Lok hatten nun 12 (ich ha...

Sonntag, 4. Februar 2018, 14:36

Forenbeitrag von: »urmel64«

Frust pur

Also der Import lief wie im Video beschrieben, klasse! Dann habe ich ein vierbegriffiges Signal eingefügt, das wurde nur als Text aber nicht als Symbol angezeigt. Test mit Steuerung, app schmiert ab. Danach ließ sich diese Anlage nicht mehr nutzen. App startet, aber sobald ich irgendetwas in der Anlage machen will, app schmiert ab. Bleibt nur noch löschen der Anlage, knapp 2 Stunden Einrichtung des Gleisplans dahin. So gewinnt man keine Kunden, so verliert man die, die ständig auf Fehler hingewi...

Samstag, 3. Februar 2018, 21:20

Forenbeitrag von: »urmel64«

sicher?

ich warte schon seit Mitte Januar auf das Update der app, die ich schon Jahre habe. Von daher kann ich mir nicht vorstellen, dass es die Neuheit ist. Zumindest die android-Version wurde noch nicht geliefert. Update: die haben eine andere app entwickelt, jetzt habe ich sie auch gefunden. Kein import aus der alten möglich, fail! Update 2: Hätte ich mir das Video angesehen, hätte ich mir das oben geschriebene sparen können. Sieht gut aus, probiere ich jetzt gleich mal aus.

Freitag, 2. Februar 2018, 08:45

Forenbeitrag von: »urmel64«

Busecker Spur-0-Tage 2018

wirklich attraktiv ist ein Startset nur mit der digitalen Steuerung

Samstag, 27. Januar 2018, 12:36

Forenbeitrag von: »urmel64«

Rauchgenerator 4.0

Oh, eine Rätselaufgabe - mal sehen wer herausfindet, was gemeint ist okay, mit link ist es nun klar

Freitag, 26. Januar 2018, 16:35

Forenbeitrag von: »urmel64«

Neuheiten 2018 rund um die Spur 0 - mit Diskussion

Na ja, Ep. IV wieder sehr stiefmütterlich, die langersehnte 141 wirft geahnte Schatten, aberzuerst als E41 wieder nur in Ep. III. Angekündigt war die ja schon letztes Jahr (oder schon vor 2 Jahren?). Die 141 in o/b kommt, wenn sie denn jemals kommt, wieder als Sondermodell in der Art wie bei der 218 Nun denn, gebe ich dieses Jahr kein Geld zusätzlich zu den schon lange vor sich hinschiebenden Bestellungen mehr aus - auch gut. Hätte ich mal den ganzen Anzeiger gelesen und nicht dur den Lokbereich...

Mittwoch, 24. Januar 2018, 08:12

Forenbeitrag von: »urmel64«

Stört der Stellhebel an der Lenz-Bogenweiche bei langen Personenwagen?

Da die Stellhebel ja variabel anbaubar sind, würde ich sie immer "außen" montieren. Wenn es da Probleme gibt dann innen sicher auch.

Montag, 8. Januar 2018, 19:33

Forenbeitrag von: »urmel64«

Spielwarenmesse abwarten

Ich vermute mal, dass auf der Messe auch Lichtvorsignale von Viessmann in 0 vorgestellt werden. Wenn nicht wäre das ziemlich doof von denen, da der Bedarf sicher da ist.

Freitag, 29. Dezember 2017, 09:27

Forenbeitrag von: »urmel64«

warten ...

... ist hier angesagt in Rodgau. Kein Heft im Kasten, aber es dauert ja bis zu einer Woche Differenz, wenn ich das richtig verstanden hatte. EDIT: Kam am 30. - sehr schönes Heft

Samstag, 9. Dezember 2017, 17:14

Forenbeitrag von: »urmel64«

Neue Frage zu Zimo und ESU Programmer

Soundprojekte können immer nur mit der spezifischen HARDWARE überspielt werden. Zimo Sounds gehen AUCH mit Z21