Sie sind nicht angemeldet.

Beiträge: 62

Wohnort (erscheint in der Karte): 's-Hertogenbosch

  • Nachricht senden

181

Freitag, 30. Juni 2017, 20:51

Wie kriegt mann die Schrauben wieder beim Einpacken auf ihrer richtigen Stelle?

Hallo Forummitglieder,

Gesternabend war ich im Club. Da erzählte ein Mitglied dass tagsüber ein anderes Mitglied seine BR50 auf unsere Anlage ausprobiert hat. Ging alles gut. Das Problem was das wieder Einpacken.
Er hat sich lange bemüht um die Schrauben an der Unterseite wieder hinein zu schrauben .War ihm nicht gelungen. Zuletzt hat er die Lok eingepackt ohne das die Schrauben eingedreht waren.

Habt ihr vielleicht ein Paar Tips wie mann das hin kriegt ohne die Lok zu verletzen? Habt ihr gleiche Erfahrungen?

Möchte das selbst auch wissen, denn ich warte auf die 50KAB.

Mit freundlichem Gruss,
Walter
Spur 0 macht Spass

Mein kleines Projekt

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Thomas Kaeding (16.07.2017)

Null-Problemo

Oberfahrdienstleiter

(311)

Beiträge: 1 368

Wohnort (erscheint in der Karte): Ortenberg-Selters

  • Nachricht senden

182

Freitag, 30. Juni 2017, 20:58

Zitat

Habt ihr vielleicht ein Paar Tips wie mann das hin kriegt ohne die Lok zu verletzen?
Sicher! Die Lok lässt sich präzise auf die Radabdrücke setzen. Ich verschiebe dann das ganze Brett über z.B. eine Tischkante und drehe die hintere Schraube ein. Dann nehme ich alles in die Hand und drehe die Lok um. Jetzt lässt sich die vordere Schraube eindrehen.

Null-Problemo :thumbup:


P.S.: für Transporte in den Club etc. besser eine Holzkiste o.ä besorgen. Dann kann man sich die Schrauben sparen.......

Es haben sich bereits 7 registrierte Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

heizer39 (30.06.2017), Waltershausen (30.06.2017), HüMo (30.06.2017), Altenauer (30.06.2017), us train (01.07.2017), Udom (05.07.2017), gabrinau (01.09.2017)

183

Freitag, 30. Juni 2017, 21:34

Kann ich empfehlen


Es haben sich bereits 5 registrierte Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

heizer39 (30.06.2017), HüMo (30.06.2017), Altenauer (30.06.2017), Waltershausen (01.07.2017), Udom (05.07.2017)

Beiträge: 62

Wohnort (erscheint in der Karte): 's-Hertogenbosch

  • Nachricht senden

184

Samstag, 1. Juli 2017, 01:13

Tag Uwe,

könntest Du vielleicht erklären warum Locobox deine Empfehlung hat? Welcher Vorteil hat dieser Lösung gegenüber die Verpackung von Lenz?

Gruss,
Walter
Spur 0 macht Spass

Mein kleines Projekt

185

Samstag, 1. Juli 2017, 11:24

Übergangslos

Hallo Walter,

Dachte die vielen Bilder seien selbsterklärend.

Meineserachtens der größte Vorteil ist, vorausgesetzt man hat ein Stumpfgleis vorgesehen die übergangslose Fahrt direkt in die Box.

Somit kein entkuppeln der Lok-Tender, kein betatschen der Lok, sicherer Stand in der Box ohne die anschrauben zu müssen!

Der nächste Vorteil sollte man doch mal ans Modell müssen, der modulartige Aufbau erlaubt die Box soweit abzubauen das nur das Grundbrett übrigbleibt.

Ich bin sehr mit den Boxen zufrieden!
Sind natürlich für alle Loks und Wagen anwendbar, nicht nur für die 50ig

Es haben sich bereits 4 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

heizer39 (01.07.2017), Bodenbahner (01.07.2017), Altenauer (01.07.2017), Rollo (02.07.2017)

186

Sonntag, 2. Juli 2017, 01:23

Betrieb mit Schraubenkupplung und Dampf

...so praktisch die Lenz-Kupplung vielleicht für viele ist...

1.) Hat jemand Tipps, wie man die Lenz-Kupplung (Front sowie Tender) am besten ausbauen kann?!!! Ich möchte gern mit Originalkupplung fahren. Laut Lenz-Anleitung wäre ein Öffnen der Lok ja ein Sakrileg...

...so schön das Feature mit dem Dampfgenerator ist...

2.) In der Lenz Anleitung steht, dass man das Dampföl nicht länger (<6 Stunden) im Dampfgenerator belassen soll. Das heißt doch, man müsste es vor einer "längeren" Pause (also schon über Nacht) vorab "leerdampfen". Wie soll man das erst hinkriegen, wenn man mehrere Dampfer im Betrieb hat?

Freue mich auf jegliche sachdienlich Hinweise!

Herzliche Grüße
Kallisto

PS: Habe mit der Suchfunktion keine entsprechenden Besprechungen hier gefunden

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

HüMo (02.07.2017), Altenauer (02.07.2017)

Beiträge: 273

Wohnort (erscheint in der Karte): Mettmann

  • Nachricht senden

187

Sonntag, 2. Juli 2017, 15:00

Hallo Kallisto (hast Du auch einen Namen?),

Du musst die Lok dazu nicht öffnen. Einfach umdrehen, auf Schaumgummi legen und die Lenz-Kupplung abschrauben, die Schrauben siehst Du dann schon. Die Magnetspule bleibt an der Lok, Du musst also keine Kabel abtrennen.
Das Gleiche gilt für den Tender.
Warum Lenz das nicht in die Bedienungsanleitung schreibt, ist mir unverständlich.

Gruß

Christoph
Spurnullteam Ruhr-Lenne e.V.

Fahrabend jeden dritten Freitag im Monat ab 19:00 - Gäste sind herzlich wilkommen

Es haben sich bereits 6 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Altenauer (02.07.2017), HüMo (02.07.2017), Otto (02.07.2017), Kallisto (02.07.2017), 1zu0 (02.07.2017), Udom (05.07.2017)

Null-Problemo

Oberfahrdienstleiter

(311)

Beiträge: 1 368

Wohnort (erscheint in der Karte): Ortenberg-Selters

  • Nachricht senden

188

Sonntag, 2. Juli 2017, 19:18

Zitat

2.) In der Lenz Anleitung steht, dass man das Dampföl nicht länger (<6 Stunden) im Dampfgenerator belassen soll. Das heißt doch, man müsste es vor einer "längeren" Pause (also schon über Nacht) vorab "leerdampfen". Wie soll man das erst hinkriegen, wenn man mehrere Dampfer im Betrieb hat?
Zunächst mal könnte man nur so viel einfüllen wie man für eine Betriebs-Session braucht. Je nach Betrieb und Geschwindigkeit reichen z.B. 5ml für bis zu 20 min. Es passiert allerdings auch nichts, wenn mal Destillat in der Lokomotive verbleibt. Das ist also eher als vorbeugende Maßnahme zu verstehen, denke ich.


Zitat

Laut Lenz-Anleitung wäre ein Öffnen der Lok ja ein Sakrileg...
Es geht eben schnell etwas kaputt, wenn man einfach drauf los schraubt. Beim Öffnen z.B. des Tenders sind schnell die filigranen Lampen-Leitungen übersehen und abgebrochen. Vorne gibt es z.B. die Mechanik für die Kolbenstangenrohre. Innen kommen filigrane und durchaus mechanisch empfindliche Steckverbindungen zum Vorschein. Die Kupplungen lassen sich aber leicht entfernen, wie Werkzeugmacher beschrieben hat. Die Spulen würde ich an Ort und Stelle belassen.

Null-Problemo :thumbup:

Es haben sich bereits 5 registrierte Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

heizer39 (02.07.2017), 1zu0 (02.07.2017), us train (03.07.2017), Altenauer (03.07.2017), Udom (05.07.2017)

189

Sonntag, 2. Juli 2017, 22:12

Danke für die Antworten

Also, dass das so einfach ist... - und dazu noch einfach reversibel

...damit habe ich nicht gerechnet.

Danke für die Antworten und einen schönen Abend!

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

heizer39 (02.07.2017), Altenauer (03.07.2017), Udom (05.07.2017)

Max54

Schrankenwärter

(16)

Beiträge: 87

Wohnort (erscheint in der Karte): Dortmund

Beruf: Rentner

  • Nachricht senden

190

Montag, 3. Juli 2017, 23:06

BR 50 wieder zurück aus Giessen

Hallo,

heute kam meine 50 aus Giessen zurück.

Vorweg, die Mitarbeiter haben keine Fehler gefunden.
Ich hatte auch Tel. und Mail Kontakt mit diesen.

Sie habe alles möglich auf ihrer Anlage getestet, sie konnten den Tender nicht in links Kurven zum Entgleisen bringen, auch nicht mit jede Menge Gewicht an Haken.

Also gleich wieder auf meine Anlage damit, und was soll ich sagen, es ist besser geworden.
Bis zu 6 Wagen hat der Tender nicht mehr das vordere Drehgestell Ausgehebelt, ab 7 ging es wieder los !

Ich hatte auch nichts weiter an der Gleisverlegung gemacht.

Dachte mir wenn es bei Lenz geht, warum bei mir nicht ?
Gleislage absolut gerade, kein Knick, alles wie es soll ?

Da sie ja links anhebt, habe ich einfach mal im Innenbogen eine 1 mm Litze unterlegt :-)

Jetzt läuft sie mit 9 Wagen Sauber durch, 15 mal getestet, auch in verschiedenen Geschwindigkeiten.
Bei 10 Wagen geht es wieder los, aber mir reichen 9, mehr geht auch nicht in den Schattenbahnhof.

Hier wieder ein kleines Video.

Leider habe ich jetzt mit der Kupplung am Tender ein Problem, sie geht nicht in die Mittelstellung zurück, kein an und abkuppeln möglich.

Gruß Jürgen

https://youtu.be/Z7BwaI99OM8

Es haben sich bereits 5 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

HüMo (03.07.2017), heizer39 (03.07.2017), Altenauer (04.07.2017), 98 1125 (04.07.2017), Udom (05.07.2017)

Beiträge: 340

Wohnort (erscheint in der Karte): Hamburg

  • Nachricht senden

191

Donnerstag, 13. Juli 2017, 16:32

Schiefe Tenderaufstiegsleiter?

Hallo BR 50-Besitzer,

bei meinem Tender wird die linke Aufstiegsleiter an der Tenderrückwand von dem horizontal an der Tenderrahmenseite verlaufenden dicken Wasserrohr mit den unteren Stufen nach außen gedrückt. Leider habe ich davon kein Bild - mal wieder erst gebastelt und dann fotografiert. Also guckt mal bei Eurer Lok den Tender von hinten an. Sollte auch bei Euch ein gewisser Schiefstand vorhanden sein, kommt hier meine Bastelei zur Begradigung.

Bild 1
Übeltäter ist das trapezförmige Bauteil (1), dessen Funktion mir beim Vorbild unbekannt ist, aber beim Modell dafür sorgt, dass das Wasserrohr das untere Ende der Aufstiegsleiter (2) nach außen drückt. Dieses Bauteil (1) muss weiter nach innen an den Tenderrahmen versetzt werden.




Bild 2
zeigt dieses Bauteil von unten. Es steckt mit einem Zapfen im Boden des Tenders. Gut zu sehen ist die rückseitige, im 90°-Winkel vorhandene Verstärkungsstrebe. Zur besseren Verdeutlichung des Bauteils habe ich für das Foto die andere Tenderseite benutzt.



Dieses Bauteil galt es erst einmal zu entfernen. Um mehr "Luft" zum Werken zu erhalten, habe ich zunächst die Tenderleiter entfernt. Sie ist nur gesteckt. Dann das Drehgestell abgeschraubt, außerdem die Befestigungsschelle des dicken Wasserrohrs herausgehebelt. Sie steckt mit einem Zapfen ebenfalls im Tenderboden. Aber ACHTUNG:

Bild 3
Vorher die vier 0,3 mm dünnen Schmierleitungen sichern/entfernen. Und beim Ansetzen des Hebelwerkzeugs die Ansetzpunkte vor Quetschungen schützen! (Ich hab's nicht gemacht) :cursing:



All diese Maßnahmen haben aber nicht geholfen, dieses trapezförmige Bauteil aus dem Tenderboden zu ziehen. Ich habe mit einem Mini-Stecheisen die hintere Verstrebung "scheibchenweise" entfernt, bis ich das verbleibende ausgedünnte Teil mit sanfter Gewalt abbrechen konnte. Die Bruchstellen am Bauteil und am Tenderboden wurden geglättet und versäubert, soweit nötig. Die Schelle des Wasserrohs wurde wieder in den Tenderboden eingesteckt und die geradegerichtete Tenderleiter ebenfalls eingesteckt - mit dem Ergebnis, dass sie gerade bleibt. Das trapezförmige Bauteil habe ich mit Sekundenkleber hinterm Wasserrohr an den Tenderboden geklebt. Zum Schluss noch die vier Schmierleitungen eingeklebt. Bei Lackstellen hilft ein Tupfer Revell SM 330.

Bild 4
Nach der OP: Ansicht von unten ohne Berührungsängste.




Bild 5
Die Leiter ist wieder gerade.

Gruß
ha-null Jörg

Es haben sich bereits 25 registrierte Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Rheingold (13.07.2017), jrgnmllr (13.07.2017), heizer39 (13.07.2017), jbs (13.07.2017), carla10 (13.07.2017), Udom (13.07.2017), Wolleschlu (13.07.2017), Beardiefan (13.07.2017), Frank Schürmann (13.07.2017), Altenauer (13.07.2017), Thomas Kaeding (13.07.2017), Felix0815 (13.07.2017), 1zu0 (13.07.2017), jmdampf (13.07.2017), DVst HK (14.07.2017), JACQUES TIMMERMANS (14.07.2017), licuw (14.07.2017), kalleausB (14.07.2017), sappel67 (14.07.2017), Wopi (14.07.2017), Otto (15.07.2017), Alemanne 42 (15.07.2017), gabrinau (15.07.2017), Axel-K (16.07.2017), Meinhard (17.07.2017)

jrgnmllr

Oberlokführer

(172)

Beiträge: 813

Wohnort (erscheint in der Karte): 22143 Hamburg

Beruf: Ingenieur

  • Nachricht senden

192

Samstag, 15. Juli 2017, 09:09

Wasserrohr/Dampfheizleitung

Moin Kollegen,
an der Tenderrahmenseite verlaufenden dicken Wasserrohr
erlaubt mir eine kleine Richtigstellung:
Das "dicke Wasserrohr" an der linken Tenderseite ist die Dampfheizleitung. :thumbup:


Allen ein schönes Wochenende
Jürgen M.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »jrgnmllr« (15. Juli 2017, 13:46)


Es haben sich bereits 4 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

heizer39 (15.07.2017), ha-null (15.07.2017), Altenauer (15.07.2017), Udom (15.07.2017)

Beiträge: 340

Wohnort (erscheint in der Karte): Hamburg

  • Nachricht senden

193

Samstag, 15. Juli 2017, 12:49

gekochtes Wasser

erlaubt mir eine kleine Richtigstellung:
Das "dicke Wasserrohr" an der linken Tenderseite ist die Dampfheizleitung. :thumbup:

... damit im Winter das Wasser im Tender nicht einfriert :thumbsup:, fließt da gekochtes Wasser durch. ;)

Hallo Jürgen,

vielen Dank für die Korrektur. Ich hätte für Dich auch ein kleines Korrekturangebot (quasi als Retourkutsche): Mach's bitte in der Überschrift Deiner Richtigstellung auch richtig. :P

Wie sieht denn Deine linke Tenderaufstiegsleiter aus? Alles im Lot? Bin ich etwa der einzig Schräge? ?(
Gruß
ha-null Jörg

jrgnmllr

Oberlokführer

(172)

Beiträge: 813

Wohnort (erscheint in der Karte): 22143 Hamburg

Beruf: Ingenieur

  • Nachricht senden

194

Samstag, 15. Juli 2017, 13:53

Hallo Jörg,

bei mir/meiner Lok ist alles im Lot.
Danke für den Hinweis, der Fehler wurde korrigiert.

Und beim Original endet dieses "dicke Wasserrohr" hinten direkt an der Dampfheizkupplung; Lenz hat den letzten Krümmer gespart.

Gruß
Jürgen M.

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

heizer39 (15.07.2017), Altenauer (15.07.2017), ha-null (15.07.2017)

U_K

Fahrgast

(10)

Beiträge: 7

Wohnort (erscheint in der Karte): Mittelhessen

  • Nachricht senden

195

Samstag, 22. Juli 2017, 16:16

Tuningsatz von Petau

"Der Umbausatz umfasst 27 Trittstufen mit entsprechenden Halterungen,
zwei Tenderleitern und alle Löt- ind Bohrlehren. Lieferbar Anfang August
07."

http://web271.webgo24-server4.de/Gambio/…0-Nr--1016.html

Es haben sich bereits 9 registrierte Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

TTorsten (22.07.2017), heizer39 (22.07.2017), HüMo (22.07.2017), fahrplaner (22.07.2017), us train (22.07.2017), Udom (22.07.2017), Altenauer (23.07.2017), 98 1125 (31.08.2017), 97501 (31.08.2017)

Staudenfan

Bahndirektor

(645)

Beiträge: 807

Wohnort (erscheint in der Karte): Neusäß-Westheim

Beruf: Milchmann

  • Nachricht senden

196

Donnerstag, 31. August 2017, 19:18

Lenz 50er mit neuem Status

Servus in die Runde,

im Hause Lenz tut sich was, die 50er mit Kastentender steht statt auf "Zulauf" jetzt auf "Lieferung" und die 50Kab steht jetzt auf "Produktion":

http://www.digital-plus.de/spur0-br50.php

:D
Gruß Thomas

" Damit das Mögliche entsteht,muss immer wieder das Unmögliche versucht werden" Hermann Hesse

Es haben sich bereits 15 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

heizer39 (31.08.2017), Andi (31.08.2017), Udom (31.08.2017), Waltershausen (31.08.2017), Ludmilla1972 (31.08.2017), 98 1125 (31.08.2017), Frank Schürmann (31.08.2017), HüMo (31.08.2017), pekay (01.09.2017), diesel007 (01.09.2017), Altenauer (01.09.2017), licuw (01.09.2017), Coriolis (01.09.2017), Alemanne 42 (01.09.2017), gabrinau (01.09.2017)