Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur Null Magazin Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Fritze

Schaffner

(38)

  • »Fritze« ist der Autor dieses Themas

Beiträge: 159

Wohnort (erscheint in der Karte): Eberswalde

  • Nachricht senden

1

Dienstag, 27. Juni 2017, 18:40

Erfahrungen mit Lenz Weichen alte und neue Ausführung

Hallo liebe Nuller,

wie viele von euch auch leide ich unter beschränktem Platz und bin daher gezwungen, meistens die verkürzten Lenz Weichen zu verbauen. Nun habe ich Fahrversuche mit den älteren Typen gemacht und dabei festgestellt, dass die Zungen aus gestanztem Blech nicht gerade sehr stabil sind und am Drehpunkt nicht sehr gut gelagert. Sprich nach einigen Überfahrten im abzweigenden Strang ergibt sich zur anschliessenden Schiene hin ein nich unbeachtlicher Absatz von 2-3 Zehntel Millimetern, welcher bei Fahrzeugen zu einem deutlichen Seitenruck führt.

Habe mir als nächstes mal eine Lenz Weiche aus dem Hause Peco näher angeschaut und muss sagen, auch hier sieht die Lagerung lediglich in einem Schienenverbinder als Drehpunkt und das auf nur max. 2 Millimetern Führung der Zungen auch nicht gerade langlebig stabil aus. Von einer dauerhaft sicheren Stromübertragung mal ganz abgesehen.

Hier gab es bei den alten Atlas Weichen mit einem fest im Schwellenrost geöagerten Drehpunkt in einer Metallbuchse schon wesentlich besseres.

Gibt es schon Langzeiterfahrungen, wie sind eure Beobachtungen bei verbauten Weichen der alten und neuen Generation?

Und um es gleich mal einzuschränken: Es geht mir NICHT wie in diversen anderen Threads gerade sehr in um Kritik oder Meckern alà alles schlecht oder alles gut! Es geht allein um den Erfahrungsaustausch um eventuell späterem Ärger vorzugeugen.

Dirk aus der (noch) Raw Stadt Eberswalde


Es haben sich bereits 7 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

HüMo (27.06.2017), Udom (27.06.2017), moba-tom (27.06.2017), heizer39 (27.06.2017), Alemanne 42 (28.06.2017), Canadier (17.07.2017), BTB0e+0 (20.07.2017)

Hein

Bahndirektor

(879)

Beiträge: 982

Wohnort (erscheint in der Karte): Heidenau

Beruf: Straßenbaumeister

  • Nachricht senden

2

Dienstag, 27. Juni 2017, 18:54

alles Richtig was du schreibst.

Hallo Dirk.

Ich wollte diese Thema nicht in diesem Forum kundtun, nun bist du damit angefangen. Alles was du sagst und hier beschreibst ist auch bei mir nach fünf Jahren Betrieb in einen großen Frust gewechselt. Fremdfahrzeuge können bei mir gar nicht fahren weil sie auf den alten Weichen ( nicht alle )immer entgleisen ( Weichenzungen werden aufgeschnitten ). Ich habe das Problem so gelöst das ich die Spurweite ( zu 1:32 ) zum Teil Wechsel und die 0 nur noch mit Lenzfahrzeugen befahre, das geht bis jetzt Problemlos !!!!!! Noch !!!!!!

Gruß Hein

Es haben sich bereits 9 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

heizer39 (27.06.2017), Altenauer (27.06.2017), Lichtsignale 1969 (27.06.2017), HüMo (27.06.2017), 98 1125 (27.06.2017), Udom (27.06.2017), moba-tom (27.06.2017), minicooper (28.06.2017), Canadier (17.07.2017)

urmel64

Rangiermeister

(34)

Beiträge: 300

Wohnort (erscheint in der Karte): 63110 Rodgau (Home of the Monotones)

Beruf: Ist kein Beruf, eher ein Zustand: Beamter des Landes Hessen

  • Nachricht senden

3

Dienstag, 27. Juni 2017, 19:00

Das Problem habe ich mit den alten Lenzweichen auch, sogar bei Lenzfahrzeugen.
Die momentan verbauten neuen Weichen schalte ich nicht in Ermangelung der Antriebe, die seit Jahren kommen sollten und aus diversen Gründen aber immer noch nicht lieferbar sind.
Die Weichenzungen machen auf mich aber einen deutlich stabileren Eindruck als bei den alten Weichen.
Langzeiterfahrung wird bei den neuen Weichen eh kaum jemand haben, die gibt es ja noch nicht so lang.
entgleisungsfreie Grüße

Hans-Jürgen alias urmel64

Es haben sich bereits 7 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

heizer39 (27.06.2017), Altenauer (27.06.2017), HüMo (27.06.2017), Udom (27.06.2017), Canadier (17.07.2017), Dieter Ackermann (20.07.2017), BTB0e+0 (20.07.2017)

blaukaefer

Lokführer

(145)

Beiträge: 424

Wohnort (erscheint in der Karte): Düren

  • Nachricht senden

4

Dienstag, 27. Juni 2017, 19:05

Fünf Jahre mit Lenz-Weichen

Auf unserer Vereinsanlage sind im älteren Teil (5 Jahre alt) etliche Lenz-Weichen und auch eine DKW verbaut. Lenz- und Kiss-Modelle befahren sie auch nach fünf Jahren ohne Probleme. Modelle anderer Hersteller machen z.T. Probleme, was vor allem an den niedrigen Spurkränzen und der teils geringeren Seitenverschiebbarkeit der Achsen liegt. Die neuralgischste Stelle ist dabei die DKW. Wir haben daher schon vor mehr als zwei Jahren drei Weichen gegen Hegob-Weichen ausgetauscht, die einen größeren Radius im abzweigenden Gleis haben. So können auch die "schwierigeren" Loks den Bahnhof erreichen und eines der Umfahrgleise nutzen.
Gruß
Wolfgang
Das hier ist keine Unordnung, hier liegen nur überall Ideen herum.

Es haben sich bereits 8 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

heizer39 (27.06.2017), Altenauer (27.06.2017), HüMo (27.06.2017), 98 1125 (27.06.2017), Udom (27.06.2017), Canadier (17.07.2017), Dieter Ackermann (20.07.2017), BTB0e+0 (20.07.2017)

Null-Problemo

Oberfahrdienstleiter

(322)

Beiträge: 1 396

Wohnort (erscheint in der Karte): Ortenberg-Selters

  • Nachricht senden

5

Dienstag, 27. Juni 2017, 19:44

Tipp

......für die erste Generation der LENZ-Weichen:

losen bzw. wackelnden Zungen kann man ganz einfach mit einer Zange begegnen. Der jeweilige Drehpunkt besitzt eine Art Sprengring. Den kann man mit einer Zange andrücken und die Zungen sitzen wieder etwas strammer. So können sich zumindest die Teppich-Bahner helfen, die ihre Weichen einfach ausbauen können.

Wer plant, die Weichen fest einzubauen, sollte diesen Schritt vor dem Einbau machen und den Sprengring mit einem Tropfen Nagellack o.ä. sichern. 8o

Null-Problemo :thumbup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Null-Problemo« (27. Juni 2017, 23:06)


Es haben sich bereits 16 registrierte Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

heizer39 (27.06.2017), isiko (27.06.2017), 98 1125 (27.06.2017), Blechkistenkutscher (27.06.2017), Udom (27.06.2017), HüMo (27.06.2017), Toto (27.06.2017), 1zu0 (28.06.2017), DieterS (28.06.2017), Nordmann (28.06.2017), Zahn (28.06.2017), Altenauer (28.06.2017), Modellbahnspezi (28.06.2017), Rollo (30.06.2017), BTB0e+0 (20.07.2017), Joerg (08.08.2017)

Kleinbahn62

Hilfsbremser

(11)

Beiträge: 9

Wohnort (erscheint in der Karte): Müncheberg

Beruf: Lokführer

  • Nachricht senden

6

Dienstag, 27. Juni 2017, 20:21

kleine Veränderungen

Ich hab mit einem Startpaket von Lenz angefangen und kenne das Problem mit den Weichen. Aufkletternde Wagen und Entgleisungen sind keine Fremdwörter.
So hab ich mich auf die Suche gemacht. Problem recht schnell erkannt. Bis auf , das sie zu kurz sind, gefallen mir die Weichen doch ganz gut.
Als erstes habe ich die Zungen gekürzt. Dann alle Grate an selbiger entfernt und ein klein wenig nachgebogen. Sie laufen jetzt schön in die Außenschiene ein. Am Schienenkopf hab ich noch etwas Material, ca 0,2mm, entfernt. Seit dem laufen alle Fahrzeuge ohne Störungen.
Auf den Schienenfuß noch ein 1 mm^2 starkes Kabel angelötet, stabilisiert die Zunge und sorgt auf Dauer für eine zuverlässige Stromversorgung. siehe Bilder.
»Kleinbahn62« hat folgende Dateien angehängt:
  • HZSTK1.pdf (95,95 kB - 403 mal heruntergeladen - zuletzt: 14. Oktober 2017, 19:25)
  • WZ1.pdf (104,6 kB - 322 mal heruntergeladen - zuletzt: 14. Oktober 2017, 19:26)

Es haben sich bereits 16 registrierte Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Franky (27.06.2017), 98 1125 (27.06.2017), Waldemar (27.06.2017), Udom (27.06.2017), nullerjahnuic60 (27.06.2017), heizer39 (27.06.2017), 1zu0 (28.06.2017), ostermoor (28.06.2017), us train (28.06.2017), Altenauer (28.06.2017), Nils (28.06.2017), jbs (28.06.2017), Frank Schürmann (28.06.2017), Canadier (17.07.2017), Beardiefan (17.07.2017), BTB0e+0 (20.07.2017)

89 6001

Fahrgast

(11)

Beiträge: 10

Wohnort (erscheint in der Karte): 15306 Oderbruch

  • Nachricht senden

7

Dienstag, 27. Juni 2017, 21:07

Hallo,

diese Probleme habe ich schon einmal aufgegriffen und meine Lösung vorgestellt, die nunmehr seit etwa sieben Jahren anstandslos funktioniert. Hier die Adresse des Beitrages, der etwas versteckt die Nr. 6 in dem Beitragsbaum "BR 23 von Kiss" ist: BR 23 von Kiss .

Gruß Ulli

Es haben sich bereits 7 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Udom (27.06.2017), 98 1125 (27.06.2017), nullerjahnuic60 (27.06.2017), heizer39 (27.06.2017), HüMo (27.06.2017), Altenauer (28.06.2017), Canadier (17.07.2017)

BR96

Oberfahrdienstleiter

(522)

Beiträge: 773

Wohnort (erscheint in der Karte): 32051 Herford

  • Nachricht senden

8

Dienstag, 27. Juni 2017, 21:27

Gerne...

Ulli's Lösung
Grüße - Jörg

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Canadier (17.07.2017)

S0MEC

Schaffner

(30)

Beiträge: 131

Wohnort (erscheint in der Karte): Rheinberg

  • Nachricht senden

9

Dienstag, 27. Juni 2017, 21:30

Hallo zusammen,

im Verein haben wir keine Lenz-Weichen verbaut - unsere Anlage besteht bis auf eine DKW nur aus Selbstbau-Weichen, -EKW und -DKW. Wer sich für unsere Art des Selbstbaus interessiert, der sei auf die Homepage der ARGE Spur 0 verwiesen, denn da kann ein Sonderheft der Spur-0-Lokomotive zum Thema "Weichenbau" aus dem Jahr 1991 heruntergeladen werden. Die angesprochene eine DKW war eine HEGOB-DKW, der wir einen neuen Schwellenrost "verpasst" haben, da der ursprüngliche Schwellenrost aus Kunststoff brüchig war. Ach ja, als die ersten Lenz-Weichen herauskamen, war die Anlage bis auf 5 Weichen fertig, und diese 5 Weichen haben wir dann natürlich auch selber gebaut und als besonderes Gimmick mit einem funktionierenden Spitzenverschluss versehen.

Doch zurück zur Lenz-Weiche: ich habe in meinem kleinen privaten Modul-Bahnhof 3 Lenz-Weichen der ersten Generation und eine der ersten DKW verbaut. Diese Weichen sind seit 8 Jahren in Betrieb und die geschilderten Probleme kann ich nicht bestätigen. Meine Lenz-Fahrzeuge machen keine Probleme (Fahrzeuge aus den ersten Serien wie auch die jeweils nachgekommenen), auch die eingesetzten "Fremd"-Fahrzeuge verschiedener Hersteller (Kiss, Schnellenkamp, Gebauer, EMA, Ha&We, Krapp, Menne, Spring, Krautscheid - um nur ein paar zu nennen) und meine Eigenbauten sind bis dato ohne Probleme über die Weichen gefahren. Eine Entgleisung aufgrund der Weichenbauart habe ich noch nicht verzeichnen müssen. Die einzige "Änderung", die ich vorgenommen habe, ist der Einbau eines Servo-Antriebs, der die Zungen recht kräftig an die jeweilige Backenschiene drückt. Eine Schwäche des Zungenlagers ist noch nicht negativ aufgetreten.

Soweit meine privaten Erfahrungen mit Lenz-Weichen der ersten Generation, deren Antriebsattrappe noch keinen Schiebehebel zum Umstellen haben. Ach ja, ich habe mehr Probleme mit den Weichenlaternen, die sich bei diesen Weichen nach Entfernung aus dem Antriebskasten nicht mehr einstecken lassen - die diesbezüglichen Umbautipps kamen für mich zu spät, die Weichen sind nunmal fest verbaut.

Mit freundlichen Grüßen
Stefan (privat)
Im Auftrag des Vorstandes mit freundlichsten Grüßen!
Der Vereins-Webmaster und Beauftragter für Öffentlichkeitsarbeit

Achtung: Fahrtag an jedem ersten Freitag im Monat ab 15:00 - Gäste sind herzlich wilkommen, Fahrzeuge auch!

Wichtiger Hinweis!
Kontakt mittels "E-Mail-Kontaktbuttons" (Webmaster) oder über unsere Vereinsseite (Vorstand)!
Spur-0-MEC Niederrhein e.V. - Kontakt und Impressum

Es haben sich bereits 10 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

98 1125 (27.06.2017), nullerjahnuic60 (27.06.2017), HüMo (27.06.2017), Altenauer (28.06.2017), Udom (28.06.2017), JACQUES TIMMERMANS (28.06.2017), Canadier (17.07.2017), Beardiefan (17.07.2017), Dieter Ackermann (20.07.2017), BTB0e+0 (20.07.2017)

tokiner

Fahrdienstleiter

(352)

Beiträge: 980

Wohnort (erscheint in der Karte): Neustadt am Rübenberge

  • Nachricht senden

10

Dienstag, 27. Juni 2017, 21:37

Hallo zusammen,
in diesem Thema kann ich mitreden:

Auf meiner Modulanlage hatte ich auch erst die 1. Generation der Lenzweichen geplant.
Bisher habe ich die Weichen nur trocken liegen und nicht fest verbaut.

Da mir die recht wackeligen Zungen der ersten Weichen sehr missfielen und ich Probleme beim festen Einbau befürchtete, habe ich auf die neuen Lenz-Weichen aus Peco-Fertigung gewechselt.

Diese liegen nun seit Ende letzten Jahres noch trocken auf meinen Modulen und funktionieren zur vollen Zufriedenheit.
Das ganze Zungenthema ist viel vertrauenserweckender und mit einer separaten Stromversorgung der Zungen sollte auch langfristig der Schienenverbinder als Gelenk kein Problem sein.

Ich denke, es ist der richtige Schritt, die neuen Weichen zu nehmen.

Wenn ich es dieses Jahr noch schaffe, baue und schottere ich die Weichen fest ein.
Viele Grüße von

Thoralf

Mein Modulanlagenprojekt "Nerlingen"

Es haben sich bereits 7 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

98 1125 (27.06.2017), nullerjahnuic60 (27.06.2017), Altenauer (28.06.2017), Udom (28.06.2017), Canadier (17.07.2017), Dieter Ackermann (20.07.2017), BTB0e+0 (20.07.2017)

Setter

Oberbahnhofsvorsteher

(639)

Beiträge: 895

Wohnort (erscheint in der Karte): Heusweiler

Beruf: Ruhestand

  • Nachricht senden

11

Dienstag, 27. Juni 2017, 21:55

Auch bei PECO-Weichen mit entfernter Stellfeder habe ich teilweise diese Probleme. Bei wenig Raum und 'enger' Gleisverlegung manchmal nicht zu vermeiden.

Hier ein Foto mit umgekehrten Problem als hier vorher geschildert. Aus der Kurve heraus lief manches Rad auf die Zunge auf. Ich habe keine 'Schmerzen' die die Sache unkonventionell mit einer 'Fang'schwelle zu lösen - Hauptsache die Bahn fährt.



Bert

Es haben sich bereits 15 registrierte Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

nullerjahnuic60 (27.06.2017), preumode (27.06.2017), HüMo (27.06.2017), 1zu0 (28.06.2017), Nordmann (28.06.2017), minicooper (28.06.2017), Altenauer (28.06.2017), Udom (28.06.2017), JACQUES TIMMERMANS (28.06.2017), stupat52 (28.06.2017), heizer39 (09.07.2017), Canadier (17.07.2017), Coriolis (18.07.2017), Dieter Ackermann (20.07.2017), BTB0e+0 (20.07.2017)

98 1125

Fahrdienstleiter

(66)

Beiträge: 315

Wohnort (erscheint in der Karte): Wiesenttal

  • Nachricht senden

12

Dienstag, 27. Juni 2017, 22:24

Hallo miteinander,

in meinem kleinen Endbahnhof sind vier Lenz-Weichen (alt) verbaut.
Sie werden ausschließlich von Hand am vorhandenen Hebelchen gestellt.
Erfreulicherweise habe ich bis jetzt keine Probleme beim Überfahren
derselben festsgestellt. Auf meiner Anlage verkehren neben den
Fahrzeugen von Lenz u.a. auch welche von Schnellenkamp, MB-XYZ,
Kiss, Micrometakit, Fulgurex, Framos sowie SCE.
Soweit meine Erfahrung zu diesem Thema.

Herzliche Grüße
Arnold


Es haben sich bereits 7 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Altenauer (28.06.2017), Udom (28.06.2017), heizer39 (09.07.2017), Canadier (17.07.2017), nullerjahnuic60 (18.07.2017), Dieter Ackermann (20.07.2017), BTB0e+0 (20.07.2017)

moba-tom

Bahnhofsvorsteher

(531)

Beiträge: 1 288

Wohnort (erscheint in der Karte): 48143 Münster

  • Nachricht senden

13

Dienstag, 27. Juni 2017, 22:30

Tuning für Lenz-Weichen von Petau

Hallo,

ich habe einige meiner alten Lenz-Weichen mit einer "Brücke" von Petau verstärken können... das gibt deutlich mehr Stabilität an den Gelenken!

Leider gibt es diese Teile nicht mehr... eine Neuauflage würde ich sehr begrüßen!

Gruß
Thomas
Meine Anlage:
Bischofsheim in den 60ern

Es haben sich bereits 6 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

HüMo (27.06.2017), heizer39 (27.06.2017), Altenauer (28.06.2017), Udom (28.06.2017), Canadier (17.07.2017), BTB0e+0 (20.07.2017)

bernard1967

Oberlokführer

(77)

Beiträge: 859

Wohnort (erscheint in der Karte): Soest

  • Nachricht senden

14

Dienstag, 27. Juni 2017, 22:58

Hoi Spur nul freunden,

Auf mein spur nul module anläge haben ich sehr viel Probleme mit ein par alte Lenz Weichen und habe diese gewechselt für die neue Lenz Peco Weichen. Mit die neue Lenz Peco Weichen haben ich kein problemen mehr mit Lenz locs und Kiss Locs und wagons auf mein spur nul anläge

Mit freundliche grüssen,

bernhard67

Es haben sich bereits 4 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Altenauer (28.06.2017), Udom (28.06.2017), heizer39 (09.07.2017), Canadier (17.07.2017)

Beiträge: 245

Wohnort (erscheint in der Karte): Wohlen

  • Nachricht senden

15

Sonntag, 9. Juli 2017, 20:02

Lenz Handweichen Weichenzunge

Hallo zusammen
( Montags Weichen ) Die Handweichenzungen schliessen schlecht und die Bohrlöcher sind schadhaft (Zunge rutscht aus dem Stellhebel )
Folgendes gemacht.
1. Zunge ausbauen ( Weichen sind neu und noch nicht gebraucht)
2. Distanzring anfertigen für über das schadhafte Hülsenloch bei der Weichenzunge
3. 0.8 mm Loch bohren und 1mm Gewindeschneiden
4. Schienenprofil im Bereich des Distanzring verjüngen
alles wieder zusammen setzen und die Zungen schliessen besser als bei den anderen Lenz Handweichen.
Im Anhang einige Fotos.

Arnold
»modalohr« hat folgende Dateien angehängt:
  • IMG_0001_1307.jpg (116,72 kB - 306 mal heruntergeladen - zuletzt: 14. Oktober 2017, 09:05)
  • IMG_0001_1303.jpg (146,52 kB - 244 mal heruntergeladen - zuletzt: 14. Oktober 2017, 09:05)
  • IMG_0001_1308.jpg (121,69 kB - 228 mal heruntergeladen - zuletzt: 14. Oktober 2017, 09:05)
  • IMG_0001_1300.jpg (129,26 kB - 222 mal heruntergeladen - zuletzt: 14. Oktober 2017, 09:05)
  • IMG_0001_1299.jpg (137,98 kB - 212 mal heruntergeladen - zuletzt: 14. Oktober 2017, 09:05)
  • IMG_0001_1297.jpg (122,45 kB - 211 mal heruntergeladen - zuletzt: 14. Oktober 2017, 09:06)
  • IMG_0001_1294.jpg (136,28 kB - 204 mal heruntergeladen - zuletzt: 14. Oktober 2017, 09:06)
  • IMG_0001_1292.jpg (138,72 kB - 205 mal heruntergeladen - zuletzt: 14. Oktober 2017, 09:06)
  • IMG_0001_1283.jpg (140,77 kB - 203 mal heruntergeladen - zuletzt: 14. Oktober 2017, 09:06)
  • IMG_0001_1282.jpg (140,34 kB - 202 mal heruntergeladen - zuletzt: 14. Oktober 2017, 09:06)
  • IMG_0001_1280.jpg (137,97 kB - 206 mal heruntergeladen - zuletzt: 14. Oktober 2017, 09:06)
  • IMG_0001_1276.jpg (117,9 kB - 199 mal heruntergeladen - zuletzt: 14. Oktober 2017, 09:06)

Es haben sich bereits 16 registrierte Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Fritze (09.07.2017), heizer39 (09.07.2017), HüMo (09.07.2017), Alfred (09.07.2017), jbs (09.07.2017), E94281 (09.07.2017), ostermoor (10.07.2017), Altenauer (10.07.2017), gabrinau (10.07.2017), Onlystressless (10.07.2017), Udom (13.07.2017), Canadier (17.07.2017), Beardiefan (17.07.2017), nullerjahnuic60 (18.07.2017), BTB0e+0 (20.07.2017), Locutus (08.08.2017)

16

Montag, 17. Juli 2017, 19:01

Grundlage

Hallo noch mal zu diesem Thema,

die Schienen sind die Grundlage, auf denen das Hobby laufen muß, ähnlich wie das Fundament eines Hauses.
Und bei aller Liebe und Dankbarkeit gegenüber Bernd Lenz:
Was da von Lenz zunächst angeboten (und leider auch von mir verbaut wurde, obwohl ich Peco-Weichen zuhause hatte und deren Solidität kannte - aber nicht nahm, wegen der britischen Schwellenlage) war nicht in Ordnung!
Die Weichenlaternen verabschiedeten sich, die Weichenzungen eierten und wackelten herum, wurden auch bei mir aufgefahren und führten dann bei elektrischen Weichen zum Verschmoren der Elektrik. Das alles ist bei eingeschotterten Weichen kein Spaß und führt zu Frust.
Insofern kann ich Hein nur zustimmen, wenn ich auch nicht gleich die Baugröße wechsele (allerdings trösteten mich in solchen Stunden meine alten Fleischmann-Modellweichen, welche auf der (Retro-)H0-Anlage auch nach 30 Jahren noch ordentlich ihren Dienst tun!

Ich danke allen für ihre Beiträge zum Abstellen der vorgenannten Probleme, bin aber der Meinung, dass - erst recht in einer größeren Baugröße - es möglich sein muß, Großserienweichen auch ohne aufwändigen Nachbesserungen aus der Verpackung heraus einzusetzen!

Bernd Lenz hat diese von meinen Vorrednern zutreffend beschrieben Mängel ja wohl selbst erkannt und deshalb auch die Produktion der Schienen nach Europa verlegt. So hoffe ich nun, dass die zur Probe für ein Modul bestellte Lenzweiche aus neuer Produktion für den dauernden Betrieb tauglicher ist.

Meint Carl a.M.

Es haben sich bereits 8 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Hein (17.07.2017), Alfred (17.07.2017), Altenauer (17.07.2017), 98 1125 (17.07.2017), Udom (17.07.2017), a.g.schoepp (17.07.2017), heizer39 (17.07.2017), BTB0e+0 (20.07.2017)

moba-tom

Bahnhofsvorsteher

(531)

Beiträge: 1 288

Wohnort (erscheint in der Karte): 48143 Münster

  • Nachricht senden

17

Montag, 17. Juli 2017, 22:04

Erfahrungen mit Lenz/Peco-Weichen?

Hallo,

der Beitrag lautet "Erfahrungen mit Lenz-Weichen alte und neue Ausführung".

Wer hat denn schon die Lenz/Peco-Weichen im Einsatz und kann seine Erfahrungen schildern?

Gruß
Thomas
Meine Anlage:
Bischofsheim in den 60ern

Es haben sich bereits 6 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

heiner (17.07.2017), Heinz Becke (17.07.2017), heizer39 (17.07.2017), VT 98 (18.07.2017), Altenauer (18.07.2017), BTB0e+0 (20.07.2017)

Beiträge: 7

Wohnort (erscheint in der Karte): 35582 Wetzlar

Beruf: Zahnarzt

  • Nachricht senden

18

Dienstag, 18. Juli 2017, 09:33

Neue Lenz-Weichen

Hallo Moba Tom
als ich Ende 2015 meinen kleinen Endbahnhof Beerfelden aufbaute ( mein erstes 0-Projekt), war ich auf das verfügbare Gleis-und Weichenmaterial von Lenz angewiesen. Da die erforderliche DKW gerade nicht im Handel war, blieb die Anlage über ein Jahr unvollständig und nicht fest verklebt im Probebetrieb. Von Anfang an war ich mit den alten Weichen wegen der beschriebenen Probleme unzufrieden. Als dann die DKW verfügbar war, wurde auch die noch eingebaut. Diese Weiche habe ich dreimal umgetauscht um dann festzustellen, dass ich wohl damit leben müsste. Meine V 20 und die kurzen G- Wagen rumpeln und kippeln über die Weichen, die Räder brechen in die Herzstücklücken ein. Alles ziemlich frustrierend. Dann kamen die neuen Lenz-Peco-Weichen auf den Markt Ich habe eine zur Probe gekauft und eingebaut. Vom Fahrverhalten ein Unterschied wie Tag und Nacht. Und so wurden alle sieben Weichen ( immerhin 700 Euro ) ausgetauscht, eine Entscheidung, die ich nicht bereut habe. Sonst hätte ich mich ständig über die schlechten Fahreigenschaften geärgert. Jetzt warte ich noch, bis die neue DKW ausgeliefert wird und hoffe auf einen ähnlichen Ah-Effekt.
Mit freundlichen Grüßen
G. Neeb

Es haben sich bereits 15 registrierte Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Altenauer (18.07.2017), Hermann Keßler (18.07.2017), a.g.schoepp (18.07.2017), HüMo (18.07.2017), jbs (18.07.2017), heizer39 (18.07.2017), Udom (18.07.2017), moba-tom (18.07.2017), Menz (18.07.2017), ha-null (18.07.2017), Alemanne 42 (18.07.2017), Nick (18.07.2017), 98 1125 (18.07.2017), Toto (18.07.2017), BTB0e+0 (20.07.2017)

mddampf

Bremser

(45)

Beiträge: 51

Wohnort (erscheint in der Karte): Hamburg

  • Nachricht senden

19

Donnerstag, 20. Juli 2017, 11:13

Zungen polieren

Moin Kollegen,

ich hatte bei div. alten Weichen und den DKW auch das Problem, dass mit fortschreitendem Gebrauch sowohl Lenz als auch Kiss, MTH und andere Fahrzeuge gelegentlich auf den Zungenspitzen "aufkletterten". Gelöst habe ich das mit den blauen Polierscheiben von Proxxon, mit denen ich die Spitzen der Zungen nahezu messerscharf poliert habe, sodass sie sich nun prima an die Backenschienen anlegen. Aber Achtung: die Polierkraft ist sehr hoch, der Materialabtrag geht schneller als erwartet....

Gruß

Matthias

Es haben sich bereits 5 registrierte Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

heizer39 (20.07.2017), minicooper (20.07.2017), jbs (20.07.2017), Altenauer (20.07.2017), BTB0e+0 (20.07.2017)

20

Donnerstag, 20. Juli 2017, 12:13

...gelegentlich auf den Zungenspitzen "aufkletterten". Gelöst habe ich das mit den blauen Polierscheiben von Proxxon, mit denen ich die Spitzen der Zungen nahezu messerscharf poliert habe, sodass sie sich nun prima an die Backenschienen anlegen.

Bei mir hat das Unterfüttern des betreffenden Zungenstranges mit einem kleinen Blättchen Bronzefederblech, das ich auf die darunter liegende Schwelle geklebt habe, dieses Fehlverhalten beseitigt
Gruß, Michael

Es haben sich bereits 8 registrierte Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

jbs (20.07.2017), HüMo (20.07.2017), Altenauer (20.07.2017), us train (20.07.2017), bvbharry47 (20.07.2017), Udom (20.07.2017), Toto (20.07.2017), BTB0e+0 (20.07.2017)